<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  xmlns:og="http://opengraphprotocol.org/schema/">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/favicon.ico" type="image/vnd.microsoft.icon" />
<!--[if IE 8]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/emprosnet/emprosnet-ie8.css" />
<![endif]--><!--[if IE 7]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/emprosnet/emprosnet-ie7.css" />
<![endif]--><!--[if IE 9]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/emprosnet/emprosnet-ie9.css" />
<![endif]--><meta name="description" content="H ηλεκτρονική έκδοση της ημερήσιας εφημερίδας ΕΜΠΡΟΣ, με είδήσεις απο Μυτιλήνη, Λέσβο, Λήμνο, Άγιο Ευστράτιο." />
<meta name="abstract" content="Η ηλεκτρονική έκδοση της Ημερήσιας Εφημερίδας ΕΜΠΡΟΣ του Νομού Λέσβου, με θέματα επικαιρότητας και υπηρεσίες ηλεκτρονικών αγγελιών, διαφημίσεων και αγορά βιβλίων από τις εκδόσεις Αιολίδα." />
<meta name="keywords" content="Εμπρός, Μυτιλήνη, Λέσβος, ειδήσεις, νεα της λεσβου, νεα μυτιληνης, lesvos news" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Εμπρός, Μυτιλήνη, Λέσβος, ειδήσεις, νεα της λεσβου, νεα μυτιληνης, lesvos news, εφημερίδα εμπρος" />
<meta name="rights" content="Επικοινωνία Αιγαίου Α.Ε." />
<link rel="image_src" href="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/logo.png" />
<link rel="publisher" href="http://www.emprosnet.gr" />
<link rel="author" href="https://plus.google.com/u/0/117436640982311223560" />
<meta name="original-source" content="http://www.emprosnet.gr/" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ήταν ένας τύπος που είχε αιμορροΐδες. Επειδή όμως ντρεπόταν να πάει στο γιατρό, ακολούθησε το γιατροσόφι της γιαγιάς του, και έβαζε πάνω τους, το κατακάθι του καφέ. Όμως αντί να καλυτερεύσει, χειροτέρευσε, κι έτσι το πήρε απόφαση να πάει στο γιατρό." />
  <title>Βουλωμένο γράμμα… | EmprosNet.gr</title>
  <meta name="viewport" content="width=device-width, initial-scale=0.5" />
  <meta name="MobileOptimized" content="width" />
  <meta name="HandheldFriendly" content="true" />
  <meta http-equiv="cleartype" content="on" />
  <meta name="apple-mobile-web-app-capable" content="yes" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
  <link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_mxbvRAV0_YoXwGCXbsQzCkegc1pXHICzfd8PPQD9YE4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_eyqJinSu4Sz9eYNRWWc7epJWsX4u2K6TcbAbI5OpGGM.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_x8hvkrIIk2N2Z4QO__96ca3hlEJE88UKe9xBWGL4oUM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_YQ6r3lbyvRGNcP8tiEl_9OR6Ce-u2JyepCfpaXmLDJw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_oEeCWAA4RWJvzWH6373YWABBzJrgcICX5oWRJETCAuI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_G0_LqZQT0yxj41FF6UnTGJNeeyqafnGRvxsr_QcEebk.css" media="screen and (min-width: 1025px)" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_rkubJ32ch3wZDcv9aRz40twk6y6oaowHj4OzFeH42Rw.css" media="screen and (max-width: 1024px)" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/styleswitcher/css/emprosnet?ogu5sm" media="all" id="styleswitcher-css" />
  <script type="text/javascript" src="http://www.emprosnet.gr/sites/all/libraries/respondjs/respond.min.js?ogu5sm"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_w6djWrRqncBTrl8XTsEB6TYvxf17veoP4-b0UbFyA3Y.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_erSHyeCHcZ2JkhjnkKxzoUwQVBJo6UL5EEpluqs6i-k.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_1vFAq1Pf_B3ppGz_nQ7ZK6k9N_8FgPuTCWBRjcyYFUY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = ".page, .more-featured-articles-title a, #categories-id li a, .current-date, #menu-empros li a, #block-quicktabs-latest-popular-a, #block-quicktabs-latest-popular-articles .latest-articles-list li a, .featured-subtitle-article a, #block-views-home-second-article-block h2, #block-quicktabs-latest-popular-articles .latest-articles-list li, #block-views-home-third-article-block h2, #block-views-home-fourth-article-block h2, #block-views-home-fifth-article-block h2, .more-featured-articles-desc, #block-views-home-category-politics-block h2, h2, .home-categories-article-title a, .politics-list li a, .economics-agricultural-list li a, .sports-list li a, .health-list li a, .environment-list li a, .culture-list li a, .technology-list li a, .articles-list li a, .education-list li a, .society-list li a, .day-photo-desc, .footer-text, #footer-menu-empros li a, #block-views-aggelies-block .classifieds-list li a, #block-views-aggelies-block .classifieds-list li, .more-classifieds a, #block-views-cultural-events-agenda-block .events-list .event-name, #block-views-cultural-events-agenda-block .events-list li, #block-views-cultural-events-agenda-block .date-heading h3, #block-views-home-newspaper-pager-block .date-heading h3, .blog-column-name h1, #block-views-movie-showings-block .view-grouping .view-grouping-header, #block-views-movie-showings-block .cinema-list h3, #block-views-movie-showings-block h3, #block-views-movie-showings-block .cinema-list h3 a, #block-views-movie-showings-block .cinema-list li:first-child, #block-views-movie-showings-block .cinema-list li, #block-agenda-1 .agenda-block p, #block-quicktabs-today-front-page .block .agenda-block ol li, .right-sidebar, #block-views-dromologia-block-1 .date-heading h3, #block-views-dromologia-block-1 .airplane-from, #block-views-dromologia-block-1 .view-grouping-header, #block-views-dromologia-block-1 .airplane-list li, #block-views-dromologia-block-1 .view-footer, #block-views-dromologia-block .date-heading h3, #block-views-dromologia-block .view-grouping-header, #block-views-dromologia-block .ship-from, #block-views-dromologia-block .boat-list li, #block-views-dromologia-block .ship-to, #block-views-dromologia-block .view-footer, #block-views-dromologia-block .boat-list h3, #block-quicktabs-today-front-page ul.quicktabs-tabs li a, #block-quicktabs-latest-popular-articles .quicktabs-tabs li a, .page-subcategories .generic-subcategories-list li:first-child, .page-subcategories .generic-subcategories-list li, #block-multiblock-5 ul.quicktabs-tabs li.active a, #block-multiblock-5 ul.quicktabs-tabs li a, #block-views-c4fd5c609cdaac5c1bf021b66a872790 .events-list .event-name, #block-views-c4fd5c609cdaac5c1bf021b66a872790 .events-list li, #block-views-c4fd5c609cdaac5c1bf021b66a872790 .date-heading h3, .more-video-none, .more-comments-none, .generic-article-title h2 a, .generic-article-summary, .generic-article-comments a, .generic-article-more-link a, .main-page .item-list ul.pager li.pager-current, .main-page .article-title h1, .main-page .article-short-details, .main-page .article-body, .main-page .similar-articles .same-category-article-list li, .main-page .similar-articles h2 a, .blog-article-author-name, .blog-article-comments a, .blog-article-more a, .blog-article-title h2, .blog-article-comments a, .blog-article-more a, .blog-article-author-name";
          var text_resize_minimum = "11";
          var text_resize_maximum = "17";
          var text_resize_line_height_allow = 0;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_AUiOxfvmqIOKYz0ezaWMecEWcTcxeWUi7ibYNQGoons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-7788385-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_12e8d7GRTIgwL1PtnszU7U30WBT_lSqR85x99VCceg4.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_7OtJHqrkS4IUxPvdTQtC7K7N3qxeqXCr5VxNlmnrWFU.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_SrcDpMzvWYJJfrF6uO-2WpZucFKZR0UvUXQUxraiEFQ.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-90916 node-type-apopseis-arthra" >
  
    <div class="cookies-policy">Η ιστοσελίδα χρησιμοποιεί cookies για την ευκολία της περιήγησης. Με τη χρήση της αποδέχεστε αυτόματα την χρήση των cookies. <a href="/policy/cookies">Πληροφορίες</a><a class="close-cookies-policy">Κλείσιμο</a></div>
<div class="page-bg">

<div class="page">
			<div class="top-banners">
			<div class="top-left-banner">
				  <div class="region region-article-top-left-banner">
    <div id="block-multiblock-12" class="block block-multiblock">


<div class="content">
<div class="view view-ad-apopseis-top-left view-id-ad_apopseis_top_left view-display-id-block view-dom-id-97699112e421dfbaff1e779f2c40f1a8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=243&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a897331d&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=243&amp;cb=%n&amp;n=a897331d&amp;ct0=%c' border='0' alt='' /></a></noscript>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
			<div class="top-right-banner">
				  <div class="region region-article-top-right-banner">
    <div id="block-multiblock-13" class="block block-multiblock">


<div class="content">
<div class="view view-ad-apopseis-top-right view-id-ad_apopseis_top_right view-display-id-block view-dom-id-79aeb8df32a21cbf9335751f0c6bdb80">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=245&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a8f1505f&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=245&amp;cb=%n&amp;n=a8f1505f&amp;ct0=%c' border='0' alt='' /></a></noscript>
    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
		</div>
		
	<div class="empros-bar clearfix">
		<div class="logo">
			<a href="/" title="EmprosNet.gr - Ειδήσεις απο τη Λέσβο - Νέα Μυτιλήνης" class="link-to-home">
				<img src="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/logo.png" alt="EmprosNet.gr - Ειδήσεις απο τη Λέσβο - Νέα Μυτιλήνης" />
			</a>
		</div>
		<div class="empros-menu">
						<div class="empros-info">
				<div class="current-date">
					ΠΑΡΑΣΚΕΥΗ 03 ΦΕΒΡΟΥΑΡΙΟΥ 2017				</div>
				<div class="social-networks">
					<a href="/rss.xml" class="social-links" title="Ακολουθήστε μας μέσω RSS">
						<img src="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/rss.png" alt="Follow us by RSS" />
					</a>
					<a href="http://twitter.com/#!/emprosnet" target="_blank" class="social-links" title="Ακολουθήστε μας στο Twitter">
						<img src="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/twitter.png" alt="Follow us on Twitter" />
					</a>
					<a href="http://www.facebook.com/pages/ΕΦΗΜΕΡΙΔΑ-ΕΜΠΡΟΣ-ΜΥΤΙΛΗΝΗΣ/318214198159" target="_blank" class="social-links" title="Ακολουθήστε μας στο Facebook">
						<img src="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/facebook.png" alt="Find us on Facebook" />
					</a> 
				</div>
			</div>
			<div class="menu-empros-bar">
				<div id="menu-empros">
					<ul class="menu"><li class="first leaf"><a href="/" title="">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li>
<li class="leaf"><a href="/taytotita" title="">ΤΑΥΤΟΤΗΤΑ</a></li>
<li class="leaf"><a href="/diafimisi" title="">ΔΙΑΦΗΜΙΣΗ</a></li>
<li class="last leaf"><a href="/contact" title="">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>				</div>
			</div>
			<div class="search-bar">
				<div class="search-box">
					  <div class="region region-search-box">
    <div id="block-search-form" class="block block-search">


<div class="content">
<form action="/blogs/anekdota/90916-voylomeno-gramma" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Αναζήτηση </label>
 <input title="Εισάγετε τις λέξεις - κλειδιά που θέλετε να αναζητήσετε." class="apachesolr-autocomplete form-text" data-apachesolr-autocomplete-id="search-block-form" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-mVB7IJ0JiZALgEkw8ba46FS95_hpEDCOv1bbj5E_T8g" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
</div>  </div>
				</div>
      </div>

              <div class="user-login-register-menu">
          <ul class="menu"><li class="first leaf"><a href="/user/login" title="">Είσοδος χρήστη</a></li>
<li class="last leaf"><a href="/user/register" title="">Εγγραφή χρήστη</a></li>
</ul>        </div>
      
		</div>

					<div class="accessibility-title">  <div class="region region-accessibility-title">
    <div id="block-block-12" class="block block-block">


<div class="content">
<p><a href="/prosvasimotita">Επιλογές προσβασιμότητας</a></p></div>
</div>  </div>
</div>
			<div class="accessibility-box clearfix">
				  <div class="region region-accessibility-box">
    <div id="block-styleswitcher-styleswitcher" class="block block-styleswitcher">

<h2>Χρώμα</h2>

<div class="content">
<div class="item-list"><ul><li class="first"><a href="/styleswitcher/switch/emprosnet/custom/default?destination=node/90916" class="style-switcher custom-style style-default" data-rel="custom/default" rel="nofollow">Default</a></li>
<li class="last"><a href="/styleswitcher/switch/emprosnet/theme/style-1?destination=node/90916" class="style-switcher theme-style style-style-1" data-rel="theme/style_1" rel="nofollow">Style 1</a></li>
</ul></div></div>
</div><div id="block-text-resize-0" class="block block-text-resize">

<h2>Μέγεθος κειμένου</h2>

<div class="content">
<a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div></div>
</div>  </div>
			</div>
			
	</div>

	<div id="categories-id">
		<ul><li><a class="menu-0" href="/category/13%2B26">ΠΟΛΙΤΙΚΗ</a></li><li><a class="menu-1" href="/category/22%2B19%2B5%2B1">ΟΙΚΟΝΟΜΙΑ</a></li><li><a class="menu-2" href="/category/2%2B7">ΠΑΙΔΕΙΑ</a></li><li><a class="menu-3" href="/category/9">ΥΓΕΙΑ</a></li><li><a class="menu-4" href="/category/4%2B25">ΚΟΙΝΩΝΙΑ</a></li><li><a class="menu-5" href="/category/8%2B15%2B18">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a class="menu-6" href="/category/3%2B6%2B10%2B11%2B12%2B14%2B17%2B24">ΤΕΧΝΕΣ - ΨΥΧΑΓΩΓΙΑ</a></li><li><a class="menu-7" href="/category/20%2B28%2B29%2B30">ΤΕΧΝΟΛΟΓΙΑ</a></li><li><a class="menu-8" href="/category/16">E-SPORT</a></li><li><a class="menu-9" href="/blogs">ΑΠΟΨΕΙΣ - ΑΡΘΡΑ</a></li></ul>	</div>
	
	
	<div class="page-subcategories">
		  <div class="region region-page-subcategories">
    <div id="block-views-articles-columns-new-block" class="block block-views">


<div class="content">
<div class="view view-articles-columns-new view-id-articles_columns_new view-display-id-block view-dom-id-ca8205574357b43faec553e1738340cf">
        
  
  
      <div class="view-content">
      <div class="blogs-column-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-column-name">        <div class="field-content"><a href="http://www.emprosnet.gr/blogs/744">Ανέκδοτα</a></div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-column-name">        <div class="field-content"><a href="http://www.emprosnet.gr/blogs/816">Οι εξ ανατολών... γείτονες</a></div>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-field-column-name">        <div class="field-content"><a href="http://www.emprosnet.gr/blogs/4426">Απόψεις</a></div>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-field-column-name">        <div class="field-content"><a href="http://www.emprosnet.gr/blogs/710">Τα Δηκτικά</a></div>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-field-column-name">        <div class="field-content"><a href="http://www.emprosnet.gr/blogs/5354">Δεύτερη ανάγνωση</a></div>  </div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-field-column-name">        <div class="field-content"><a href="http://www.emprosnet.gr/blogs/717">Χρονογράφημα</a></div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
	</div>
	
		<div class="page-content">
		<div class="main-page">
			            				<!--<h1 class="title"></h1>-->
                        						
						

															  <div class="region region-content">
    <div id="block-system-main" class="block block-system">


<div class="content">
<div id="node-90916" class="node node-apopseis-arthra clearfix" about="/blogs/anekdota/90916-voylomeno-gramma" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Βουλωμένο γράμμα…" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="content">
<div class="field field-name-field-display-article-arthro field-type-viewfield field-label-hidden"><div class="field-items"><div class="field-item odd"><div class="view view-display-article-blog view-id-display_article_blog view-display-id-block view-dom-id-c3c174a5f763cc579683266b6f483d74">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="article">
	<div class="article-blog-title"><h2>Ανέκδοτα</h2></div>
	<div class="article-title"><h1>Βουλωμένο γράμμα…</h1></div>
	<div class="article-short-details">
		<span class="article-publish-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-03T00:00:00+02:00">Παρασκευή 03 Φεβρουαρίου 2017</span></span>
		<span class="article-author"></span>
		<span class="article-category"></span>
	</div>
<div class="article-socials"><div class="easy_social_box clearfix horizontal easy_social_lang_">
            <div class="easy_social-widget easy_social-widget-facebook_share first"><div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><div class="fb-share-button" data-href="http://www.emprosnet.gr/blogs/anekdota/90916-voylomeno-gramma" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.emprosnet.gr/blogs/anekdota/90916-voylomeno-gramma&amp;src=sdkpreparse">Share</a></div></div>
          <div class="easy_social-widget easy_social-widget-twitter last"><a href="http://twitter.com/share" class="twitter-share-button"
data-url="http://www.emprosnet.gr/blogs/anekdota/90916-voylomeno-gramma"
data-count="horizontal"
data-lang = "en"
data-via=""
data-related=":Check it out!"
data-text="Βουλωμένο γράμμα…">Tweet</a></div>
  </div> <!-- /.easy_social_box --></div>
	<div class="article-image"></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div><div class="field field-name-field-news-article-desc field-type-text-long field-label-hidden article-body"><div class="field-items"><div class="field-item odd first last"><p><span style="font-size: 13.008px;">Ήταν ένας τύπος που είχε αιμορροΐδες. Επειδή όμως ντρεπόταν να πάει στο γιατρό, ακολούθησε το γιατροσόφι της γιαγιάς του, και έβαζε πάνω τους, το κατακάθι του καφέ. Όμως αντί να καλυτερεύσει, χειροτέρευσε, κι έτσι το πήρε απόφαση να πάει στο γιατρό.</span></p>
<p>«Γιατρέ μου, έχω αιμορροΐδες, και βάζω κατακάθι του καφέ, αλλά χειροτέρευσαν, για ρίξε μία ματιά», του λέει.<br /> Ο γιατρός τού λέει να γδυθεί και τον εξετάζει:<br /> «Βλέπεις κάτι γιατρέ;» ρωτάει ο ασθενής όλο αγωνία.<br /> «Χμμ, μεγάλη πόρτα θα διαβείς...».</p>
<p> </p>
<p> </p>
</div></div></div><div class="field field-name-field-more-images-view field-type-viewfield field-label-hidden more-article-images"><div class="field-items"><div class="field-item odd first last"><div class="view view-article-more-images view-id-article_more_images view-display-id-block view-dom-id-5d621b36b5f1453a401e349fb5711954">
        
  
  
  
  
  
  
  
  
</div></div></div></div><div class="easy_social_box clearfix horizontal easy_social_lang_el">
            <div class="easy_social-widget easy_social-widget-facebook_share first"><div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><div class="fb-share-button" data-href="http://www.emprosnet.gr/blogs/anekdota/90916-voylomeno-gramma" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.emprosnet.gr/blogs/anekdota/90916-voylomeno-gramma&amp;src=sdkpreparse">Share</a></div></div>
          <div class="easy_social-widget easy_social-widget-twitter last"><a href="http://twitter.com/share" class="twitter-share-button"
data-url="http://www.emprosnet.gr/blogs/anekdota/90916-voylomeno-gramma"
data-count="horizontal"
data-lang = "en"
data-via=""
data-related=":Check it out!"
data-text="Βουλωμένο γράμμα…">Tweet</a></div>
  </div> <!-- /.easy_social_box --></div>
<ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/90916%23comment-form">Εισέλθετε στο σύστημα</a> ή <a href="/user/register?destination=node/90916%23comment-form">εγγραφείτε</a> για να υποβάλετε σχόλια</span></li>
</ul></div>

</div>
</div>  </div>
            
					</div>
		
		<div class="right-sidebar">
			  <div class="region region-article-right-sidebar">
    <div id="block-multiblock-11" class="block block-multiblock">

<h2>ΔΙΑΦΗΜΙΣΗ</h2>

<div class="content">
<div class="view view-ad-apopseis-right-top view-id-ad_apopseis_right_top view-display-id-block view-dom-id-ef6300a375785b9c491e4cc3bc94b071">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <iframe id='a2a4db39' name='a2a4db39' src='http://adman.aiolida.gr/www/delivery/afr.php?refresh=7&amp;zoneid=246&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a439783f&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=246&amp;cb=%n&amp;n=a439783f&amp;ct0=%c' border='0' alt='' /></a></iframe>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div><div id="block-multiblock-24" class="block block-multiblock">

<h2>ΑΡΘΡΟΓΡΑΦΟΣ</h2>

<div class="content">
<form class="authors-search-form clearfix" action="/blogs/anekdota/90916-voylomeno-gramma" method="post" id="balis-forms-form--2" accept-charset="UTF-8"><div><div id="author-image" class="author-image"><div id="edit-author-image--2" class="form-item form-type-item">
  <img src="http://www.emprosnet.gr/sites/default/files/styles/author_search_thumbnail/public/default_images/author_search_default.png?itok=2u_-0FeQ" alt="" />
</div>
</div><div class="form-item form-type-textfield form-item-author">
 <input autocomplete="off" placeholder="ΕΠΙΛΕΞΤΕ ΑΡΘΡΟΓΡΑΦΟ" type="text" id="edit-author--2" name="author" value="" size="60" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-author--2-autocomplete" value="http://www.emprosnet.gr/index.php?q=admin/views/ajax/autocomplete/taxonomy/3" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions"><input type="submit" id="edit-submit--3" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-qQSN10X0a8g6Dj-NaonLceltE4OJ6fYpT_i1sDd_t7U" />
<input type="hidden" name="form_id" value="balis_forms_form" />
<div class="username-textfield"><div class="form-item form-type-textfield form-item-username">
  <label for="edit-username--2">Username </label>
 <input autocomplete="off" type="text" id="edit-username--2" name="username" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form></div>
</div><div id="block-multiblock-1" class="block block-multiblock">

<h2>ΧΡΗΣΙΜΑ</h2>

<div class="content">
<div  id="quicktabs-today_front_page" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/blogs/anekdota/90916-voylomeno-gramma?qt-today_front_page=0#qt-today_front_page" id="quicktabs-tab-today_front_page-0" class="active">Σινεμά</a></li>
<li><a href="/blogs/anekdota/90916-voylomeno-gramma?qt-today_front_page=1#qt-today_front_page" id="quicktabs-tab-today_front_page-1" class="active">Εορτολόγιο</a></li>
<li><a href="/blogs/anekdota/90916-voylomeno-gramma?qt-today_front_page=2#qt-today_front_page" id="quicktabs-tab-today_front_page-2" class="active">Φαρμακεία</a></li>
<li><a href="/blogs/anekdota/90916-voylomeno-gramma?qt-today_front_page=3#qt-today_front_page" id="quicktabs-tab-today_front_page-3" class="active">Πλοία</a></li>
<li class="last"><a href="/blogs/anekdota/90916-voylomeno-gramma?qt-today_front_page=4#qt-today_front_page" id="quicktabs-tab-today_front_page-4" class="active">Αεροπλάνα</a></li>
</ul></div><div id="quicktabs-container-today_front_page" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-today_front_page-0" class="quicktabs-tabpage "><div id="block-views-movie-showings-block" class="block block-views">


<div class="content">
<div class="view view-movie-showings view-id-movie_showings view-display-id-block view-dom-id-51e762812ad8cbddd3548b251fdaa813">
            <div class="view-header">
      <div class="date-nav-wrapper clearfix">
  <div class="date-nav item-list">
    <div class="date-heading">
      <h3>Παρασκευή, 3 Φεβρουαρίου 2017</h3>
    </div>
    <ul class="pager">
          <li class="date-prev">
        <a href="http://www.emprosnet.gr/blogs/anekdota/90916-voylomeno-gramma?date=2017-02-02" title="Μετάβαση στην προηγούμενη ημέρα" rel="nofollow">&laquo; &nbsp;</a>      </li>
              <li class="date-next">
        <a href="http://www.emprosnet.gr/blogs/anekdota/90916-voylomeno-gramma?date=2017-02-04" title="Μετάβαση στην επόμενη ημέρα" rel="nofollow">&nbsp; &raquo;</a>      </li>
        </ul>
  </div>
</div>
    </div>
  
  
  
      <div class="view-content">
      <div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6578">ΤΡΑΓΟΥΔΑ!</a></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6578"><img src="http://www.emprosnet.gr/sites/default/files/styles/thumbnail/public/sing.jpg?itok=VlbZygjS" alt="ΤΡΑΓΟΥΔΑ!" /></a></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6578">Κινούμενα σχέδια μεταγλωττισμένα</a></div><div class="view-grouping-content"><div class="cinema-list">      <h3><a href="/movies/6578">Cine Αρίων Αίθουσα 1</a></h3>
    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-field-movie-shotimes">        <div class="field-content"><a href="/movies/6578"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-03T18:30:00+02:00">18:30</span></a></div>  </div></li>
      </ul></div></div></div></div></div></div></div><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6707">Resident Evil: Το τελευταίο κεφάλαιο</a></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6707"><img src="http://www.emprosnet.gr/sites/default/files/styles/thumbnail/public/resident_evil_to_teleytaio_kefalaio.jpg?itok=owLUJImj" alt="Resident Evil: Το τελευταίο κεφάλαι [...]" /></a></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6707">Περιπέτεια Τρόμου</a></div><div class="view-grouping-content"><div class="cinema-list">      <h3><a href="/movies/6707">Cine Αρίων Αίθουσα 1</a></h3>
    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-field-movie-shotimes">        <div class="field-content"><a href="/movies/6707"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-03T21:30:00+02:00">21:30</span></a></div>  </div></li>
      </ul></div></div></div></div></div></div></div><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6716">Jackie</a></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6716"><img src="http://www.emprosnet.gr/sites/default/files/styles/thumbnail/public/jackie.jpg?itok=2n9hZn-C" alt="Jackie" /></a></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6716">Βιογραφική</a></div><div class="view-grouping-content"><div class="cinema-list">      <h3><a href="/movies/6716">Cine Αρίων Αίθουσα 2</a></h3>
    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-movie-shotimes">        <div class="field-content"><a href="/movies/6716"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-03T18:45:00+02:00">18:45</span></a></div>  </div></li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field views-field-field-movie-shotimes">        <div class="field-content"><a href="/movies/6716"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-03T21:15:00+02:00">21:15</span></a></div>  </div></li>
      </ul></div></div></div></div></div></div></div>    </div>
  
  
  
  
  
  
</div></div>
</div></div><div  id="quicktabs-tabpage-today_front_page-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-agenda-1" class="block block-agenda">


<div class="content">
<div class="agenda-block">
      <p>Σήμερα</p>
  <ol>
      <li class="cal_0">
      <span class="calendar_title">Σημεών</span>
      <ul class="moreinfo">

                                                <li>
                        <a href="https://www.google.com/calendar/event?eid=Xzg0cjM2ZGhqNzRwamNiOWk3MHAzOGI5azZzb2thYmExOGwyamliOXA3MHJqOGRxNThoMGo0YzFtNmdfMjAxNzAyMDMgams2Zjgyc2t1azRvdmY2NTJjb2dtbWRlYXNAZw&amp;ctz=Europe/Athens&amp;ctz=Europe/Athens">View this event in Google Calendar</a>            </li>
                  
      </ul>
    </li>
    </ol>
    <p>Αύριο</p>
  <ol>
      <li class="cal_0">
      <span class="calendar_title">Ισίδωρος</span>
      <ul class="moreinfo">

                                                <li>
                        <a href="https://www.google.com/calendar/event?eid=XzY4cmppZGkxOGdxNDRiYTE2OHEzMmI5azZsMzM2YmExNmNxM2FiOWk4NHFqY2NoZzg1MGpnZHBnNzBfMjAxNzAyMDQgams2Zjgyc2t1azRvdmY2NTJjb2dtbWRlYXNAZw&amp;ctz=Europe/Athens&amp;ctz=Europe/Athens">View this event in Google Calendar</a>            </li>
                  
      </ul>
    </li>
    </ol>
    <p>Κυριακή, 05 Φεβρουαρίου 2017</p>
  <ol>
      <li class="cal_0">
      <span class="calendar_title">Αγαθή</span>
      <ul class="moreinfo">

                                                <li>
                        <a href="https://www.google.com/calendar/event?eid=Xzc0bzNpZGhvNjhyazZiYTM4bDMzYWI5azhrcWsyYmExNmQyazZiOXA2OHJqY2RoZzhrcTNpZzlqNjhfMjAxNzAyMDUgams2Zjgyc2t1azRvdmY2NTJjb2dtbWRlYXNAZw&amp;ctz=Europe/Athens&amp;ctz=Europe/Athens">View this event in Google Calendar</a>            </li>
                  
      </ul>
    </li>
    </ol>
</div>
</div>
</div></div><div  id="quicktabs-tabpage-today_front_page-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-pharmacies-block" class="block block-views">


<div class="content">
<div class="view view-pharmacies view-id-pharmacies view-display-id-block view-dom-id-b457578decd9e9f5301c2f4ebec6c676">
        
  
  
      <div class="view-content">
      <div class="pharmacies-list">      <h3>Μυτιλήνη</h3>
    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-pharmacy">        <div class="field-content pharmacy-name">Συσ. Φαρμ. Παυλή Σ. - Στυλιανίδου Α.</div>  </div>  
  <div class="views-field views-field-field-date-orario">        <div class="field-content"><span class="date-display-single">03.02 - <div class="date-display-range"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2017-02-03T08:00:00+02:00">08:00</span> έως <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2017-02-03T21:00:00+02:00">21:00</span> </div></span></div>  </div>  
  <div class="views-field views-field-field-address">        <div class="field-content">Αγ. Ειρήνης 1 - 3</div>  </div>  
  <div class="views-field views-field-field-telephone">        <div class="field-content">22510-20879</div>  </div></li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field views-field-field-pharmacy">        <div class="field-content pharmacy-name">Βαλτάς Μιχάλης</div>  </div>  
  <div class="views-field views-field-field-date-orario">        <div class="field-content"><div class="date-display-range"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2017-02-03T17:30:00+02:00">03.02 - 17:30</span> έως <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2017-02-04T07:45:00+02:00">04.02 - 07:45</span> </div></div>  </div>  
  <div class="views-field views-field-field-address">        <div class="field-content">ΖΩΟΔΟΧΟΥ ΠΗΓΗΣ 145</div>  </div>  
  <div class="views-field views-field-field-telephone">        <div class="field-content"></div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
</div></div><div  id="quicktabs-tabpage-today_front_page-3" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-dromologia-block" class="block block-views">


<div class="content">
<div class="view view-dromologia view-id-dromologia view-display-id-block view-dom-id-e274dedf940ac8179a979a158a59ccc7">
            <div class="view-header">
      <div class="date-nav-wrapper clearfix">
  <div class="date-nav item-list">
    <div class="date-heading">
      <h3>Παρασκευή, 3 Φεβρουαρίου 2017</h3>
    </div>
    <ul class="pager">
          <li class="date-prev">
        <a href="http://www.emprosnet.gr/blogs/anekdota/90916-voylomeno-gramma?date=2017-02-02" title="Μετάβαση στην προηγούμενη ημέρα" rel="nofollow">&laquo; &nbsp;</a>      </li>
              <li class="date-next">
        <a href="http://www.emprosnet.gr/blogs/anekdota/90916-voylomeno-gramma?date=2017-02-04" title="Μετάβαση στην επόμενη ημέρα" rel="nofollow">&nbsp; &raquo;</a>      </li>
        </ul>
  </div>
</div>
    </div>
  
  
  
      <div class="view-empty">
      <p>Δεν πραγματοποιούνται δρομολόγια σήμερα</p>
    </div>
  
  
  
  
  
  
</div></div>
</div></div><div  id="quicktabs-tabpage-today_front_page-4" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-dromologia-block-1" class="block block-views">


<div class="content">
<div class="view view-dromologia view-id-dromologia view-display-id-block_1 view-dom-id-5db3bc65040576de3eff660385c55127">
            <div class="view-header">
      <div class="date-nav-wrapper clearfix">
  <div class="date-nav item-list">
    <div class="date-heading">
      <h3>Παρασκευή, 3 Φεβρουαρίου 2017</h3>
    </div>
    <ul class="pager">
          <li class="date-prev">
        <a href="http://www.emprosnet.gr/blogs/anekdota/90916-voylomeno-gramma?date=2017-02-02" title="Μετάβαση στην προηγούμενη ημέρα" rel="nofollow">&laquo; &nbsp;</a>      </li>
              <li class="date-next">
        <a href="http://www.emprosnet.gr/blogs/anekdota/90916-voylomeno-gramma?date=2017-02-04" title="Μετάβαση στην επόμενη ημέρα" rel="nofollow">&nbsp; &raquo;</a>      </li>
        </ul>
  </div>
</div>
    </div>
  
  
  
      <div class="view-empty">
      <p>Δεν πραγματοποιούνται δρομολόγια σήμερα</p>
    </div>
  
  
  
  
  
  
</div></div>
</div></div></div></div></div>
</div><div id="block-multiblock-8" class="block block-multiblock">

<h2>ΔΙΑΦΗΜΙΣΗ</h2>

<div class="content">
<div class="view view-ad-apopseis-right-bottom view-id-ad_apopseis_right_bottom view-display-id-block view-dom-id-af18fc36092730d9e82259569ff5f9b5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <iframe id='a5d2ec85' name='a5d2ec85' src='http://adman.aiolida.gr/www/delivery/afr.php?refresh=7&amp;zoneid=250&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a4e5431d&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=250&amp;cb=%n&amp;n=a4e5431d&amp;ct0=%c' border='0' alt='' /></a></iframe>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div><div id="block-multiblock-9" class="block block-multiblock">

<h2>ΣΤΗΛΕΣ</h2>

<div class="content">
<div class="view view-bloggers-block view-id-bloggers_block view-display-id-block view-dom-id-bf330915d3510d34ee7ca464075da2fa">
        
  
  
      <div class="view-content">
      <div class="bloggers-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/laugh.jpg?itok=3LmbDO-0" width="55" height="60" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/744">Ανέκδοτα</a></h1></div>
<div class="blog-article-author">[  03/02 - 11:25 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/anekdota/90916-voylomeno-gramma" class="active">Βουλωμένο γράμμα…</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/%CE%A3%CF%85%CE%B3%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CF%82%20%CE%AC%CF%81%CE%B8%CF%81%CF%89%CE%BD/pothas.jpg?itok=t2GcyB97" width="55" height="60" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/816">Οι εξ ανατολών... γείτονες</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/stratis-pothas" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Στρατής Πόθας</a> | 03/02 - 10:50 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/oi-ex-anatolon-geitones/90904-oi-rosoi-tha-plironoyn-me-royvlia-stin-toyrkia">Οι Ρώσοι θα πληρώνουν με ρούβλια στην Τουρκία</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/default_images/author_default.jpg?itok=fI8VHp4A" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/4426">Απόψεις</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/athanasios-fragkoylis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Αθανάσιος Φραγκούλης</a> | 03/02 - 10:07 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/apopseis/90895-i-eorti-ton-trion-ierarhon-kai-i-paideia">Η εορτή των Τριών Ιεραρχών και η Παιδεία</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/diktika.jpg?itok=iniBibDU" width="55" height="60" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/710">Τα Δηκτικά</a></h1></div>
<div class="blog-article-author">[  03/02 - 10:01 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/ta-diktika/90892-diktika">Δηκτικά</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/kefalakia/stratos_salavos.jpeg?itok=VMOQlQw4" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/5354">Δεύτερη ανάγνωση</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/stratos-salavos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Στράτος Σαλαβός</a> | 03/02 - 09:50 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/deyteri-anagnosi/90889-deyteri-anagnosi">Δεύτερη Ανάγνωση</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/kefalakia/lazou.jpg?itok=jDIX3_-k" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/717">Χρονογράφημα</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/kalypso-lazoy" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Καλυψώ Λάζου</a> | 02/02 - 10:58 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/hronografima/90868-alkyonides">Αλκυονίδες</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/mantzoroy_maria.jpg?itok=oIwAGvS3" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/5027">ΔιαιτοΛΟΓΙΚΑ</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/maria-mantzoroy" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Μαρία Μαντζώρου</a> | 02/02 - 10:31 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/diaitologika/90855-tesseris-tropoi-na-sampotarete-tin-prospatheia-sas-gia-apoleia-varoys">Τέσσερις τρόποι να σαμποτάρετε την προσπάθεια σας για απώλεια βάρους</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/kefalakia/stratis_delogkos.jpg?itok=x4kqwExu" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/711">Σταράτες κουβέντες</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/stratis-delogkos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Στρατής Δελόγκος</a> | 02/02 - 09:49 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/starates-koyventes/90849-liga-ap-ola">Λίγα απ’ όλα</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/stratos_georgoylas_0_0_0.jpg?itok=eqg-iJNB" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/4643">Ubi dubium ibi libertas</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/stratos-georgoylas" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Στράτος Γεωργούλας</a> | 02/02 - 09:47 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/ubi-dubium-ibi-libertas/90848-yparhei-politiki-lysi-ohi-allo-karvoyno">Υπάρχει (πολιτική) λύση; Όχι άλλο κάρβουνο</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/vasilis_psarianos.jpg?itok=CaHOPJic" width="55" height="60" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/708">Παντός καιρού</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/vasilis-psarianos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Βασίλης Ψαριανός</a> | 01/02 - 09:44 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/pantos-kairoy/90815-einai-gia-ta-panigyria">«Είναι για τα πανηγύρια»!</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/%CE%A3%CF%85%CE%B3%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CF%82%20%CE%AC%CF%81%CE%B8%CF%81%CF%89%CE%BD/takis_iordanis.jpg?itok=qLbNEI7w" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/1873">Αιολίας Λόγος</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/takis-har-iordanis-phd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Τάκης Χαρ. Ιορδάνης (Ph.D.)</a> | 31/01 - 10:06 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/aiolias-logos/90773-o-katanalotismos-pligi-hainoysa-poy-synevale-sti-hreokopia-tis-horas">Ο καταναλωτισμός, πληγή χαίνουσα που συνέβαλε στη χρεοκοπία της χώρας</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/papadimitrioy_mihalis.jpg?itok=zLeeYxrR" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/4669">Επιμύθιον</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/mihalis-papadimitrioy" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ΜΙΧΑΛΗΣ ΠΑΠΑΔΗΜΗΤΡΙΟΥ</a> | 31/01 - 10:05 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/epimythion/90772-ktima-es-aiei">Κτήμα ες αιεί</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/kefalakia/danihl.jpg?itok=Iq2BVOpb" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/716">Από το λάκκο των λεόντων</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/daniil" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Δανιήλ</a> | 30/01 - 09:58 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/apo-lakko-ton-leonton/90726-na-yperaspistoyme-ti-zoi">Να υπερασπιστούμε τη ζωή!</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/troympi_nea_sosti_.jpg?itok=PdfXxFtw" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/2145">Παρα...θέσεις</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/andreas-troympis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ανδρέας Τρούμπης</a> | 30/01 - 09:57 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/paratheseis/90725-antigoni-ek-neoy">Αντιγόνη, εκ νέου...</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/%CE%A3%CF%85%CE%B3%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CF%82%20%CE%AC%CF%81%CE%B8%CF%81%CF%89%CE%BD/mihailaris_panagiotis.jpg?itok=GX1i22ah" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/2776">Ιστορία των ανθρώπων</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/panagiotis-d-mihailaris" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Παναγιώτης Δ. Μιχαηλάρης</a> | 27/01 - 09:38 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/istoria-ton-anthropon/90683-kapoies-skepseis-gia-ti-neoteri-istoria-toy-nisioy-mas-g">Κάποιες σκέψεις για τη νεότερη ιστορία του νησιού μας (Γ΄)</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/default_images/author_default.jpg?itok=fI8VHp4A" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/723">Άρθρα</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/athanasios-fragkoylis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Αθανάσιος Φραγκούλης</a> | 26/01 - 10:34 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/arthra/90631-i-ekpaideytiki-metarrythmisi-kai-pali">Η εκπαιδευτική μεταρρύθμιση (και πάλι)</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/default_images/author_default.jpg?itok=fI8VHp4A" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/783">Θέσεις</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/aggelos-l-kiosklis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Άγγελος Λ. Κιοσκλής</a> | 25/01 - 09:39 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/theseis/90587-i-dimokratiki-symparataxi-stis-sympligades-tis-politikis-polosis">Η «Δημοκρατική Συμπαράταξη» στις συμπληγάδες της πολιτικής πόλωσης</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/koytsidoy_eygenia_0.jpg?itok=maCRLxeJ" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/3668">Μετασχηματισμός</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/eygenia-koytsidoy" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ευγενία Κουτσίδου</a> | 24/01 - 10:27 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/metashimatismos/90538-kali-metashimatizoysa-hronia">Καλή μετασχηματίζουσα χρονιά</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/default_images/author_default.jpg?itok=fI8VHp4A" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/5953">Γράμματα σε σκόρπιους λίθους</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/maria-diakoymakoy" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Μαρία Διακουμάκου</a> | 10/01 - 13:11 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/grammata-se-skorpioys-lithoys/90095-spania-onomata-se-arhaies-epigrafes-tis-lesvoy">Σπάνια ονόματα σε αρχαίες επιγραφές της Λέσβου</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-20 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/marinos_orfanos.jpg?itok=mu056DHw" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/814">Επωνύμως</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/marinos-orfanos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Μαρίνος Ορφανός</a> | 14/12 - 09:53 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/eponymos/89410-symvainei-tora-kai-einai-diaspora-pseydon-eidiseon">ΣΥΜΒΑΙΝΕΙ ΤΩΡΑ -και είναι διασπορά ψευδών ειδήσεων!</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-21 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/813">Βήμα Διαλόγου</a></h1></div>
<div class="blog-article-author">[  09/12 - 11:09 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/vima-dialogoy/89294-atopi-kai-yposkaptei-tin-prospatheia-gia-tin-arsi">«Άτοπη και υποσκάπτει την προσπάθεια για την άρση»</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-22 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/psarianos_panagiotis.jpg?itok=CEzEw9ok" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/5262">Άρθρο - ανάλυση</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/panagiotis-psarianos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Παναγιώτης Ψαριανός</a> | 09/12 - 10:08 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/arthro-analysi/89273-i-anaptyxi-apaitei-katallilo-oikonomiko-perivallon">Η ανάπτυξη απαιτεί το κατάλληλο οικονομικό περιβάλλον</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-23 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/%CE%A3%CF%85%CE%B3%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CF%82%20%CE%AC%CF%81%CE%B8%CF%81%CF%89%CE%BD/takis_iordanis.jpg?itok=qLbNEI7w" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/6524">Επιστολές</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/takis-har-iordanis-phd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Τάκης Χαρ. Ιορδάνης (Ph.D.)</a> | 29/11 - 10:48 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/epistoles/89029-ehoyme-dikio-theloyme-kai-nomo-me-meros-mas">«Έχουμε το δίκιο, θέλουμε και το νόμο με το μέρος μας»</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-24 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/%CE%A3%CF%85%CE%B3%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CF%82%20%CE%AC%CF%81%CE%B8%CF%81%CF%89%CE%BD/manolas_1.jpg?itok=iy6D5PEt" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/3654">Παρεμβάσεις</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/manolis-manolas" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Μανόλης Μανώλας</a> | 23/11 - 10:13 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/paremvaseis/88864-protovoylies-tora-prin-einai-arga">Πρωτοβουλίες τώρα, πριν είναι αργά!</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-25 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/kefalakia/stratis_delogkos.jpg?itok=x4kqwExu" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/807">Νεκρολογία</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/stratis-delogkos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Στρατής Δελόγκος</a> | 21/11 - 11:59 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/nekrologia/88802-igoymenos-nikodimos-paylopoylos">Ηγούμενος Νικόδημος Παυλόπουλος</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-26 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/syggrafeis_arthron/grigoraki_ioannacrop.jpg?itok=cxbvaUG6" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/4087">Ιατρικό Βήμα</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/ioanna-grigoraki" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ιωάννα Γρηγοράκη</a> | 21/11 - 10:55 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/iatriko-vima/88797-aghos-filos-i-ehthros">Άγχος: Φίλος ή Εχθρός;</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-27 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/default_images/author_default.jpg?itok=fI8VHp4A" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/5913">Παιδείας ο λόγος</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/athanasios-fragkoylis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Αθανάσιος Φραγκούλης</a> | 18/11 - 09:56 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/paideias-o-logos/88745-i-ekpaideytiki-metarrythmisi-kai-mathima-tis-istorias-meros-g">Η εκπαιδευτική μεταρρύθμιση και το μάθημα της Ιστορίας (μέρος Γ΄)</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-28 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/%CE%A3%CF%85%CE%B3%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CF%82%20%CE%AC%CF%81%CE%B8%CF%81%CF%89%CE%BD/miritzis.jpg?itok=mW9SUBUy" width="55" height="60" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/5548">Με τα μάτια του φίλαθλου</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/panagiotis-myritzis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Παναγιώτης Μυριτζής</a> | 26/10 - 12:09 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/me-ta-matia-toy-filathloy/88117-pos-kontepse-na-tin-pathei-o-agrotikos-asteras">Πώς κόντεψε να την πάθει ο… Αγροτικός Αστέρας</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-29 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/%CE%9A%CE%B5%CF%86%CE%B1%CE%BB%CE%AC%CE%BA%CE%B9%CE%B1/pollatoy_marina_0.jpg?itok=mHxPIB7j" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/6032">Διαρκή και Εφήμερα</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/marina-pollatoy" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Μαρίνα Πολλάτου</a> | 21/10 - 10:04 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/diarki-kai-efimera/87969-konti-mnimi-poy-mas-kanan-na-ehoyme">Κοντή μνήμη που (μας κάναν να) έχουμε…</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-30 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/722">Βήμα αναγνωστών</a></h1></div>
<div class="blog-article-author">[  07/09 - 15:36 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/vima-anagnoston/86667-gia-tin-pagkosmia-imera-fysikotherapeias">Για την Παγκόσμια Ημέρα Φυσικοθεραπείας</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-31 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/6229">Μια σταγόνα ιστορίας</a></h1></div>
<div class="blog-article-author">[  11/07 - 09:42 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/mia-stagona-istorias/85198-ioylios-1923-pethainei-o-argyris-eftaliotis">ΙΟΥΛΙΟΣ 1923  Πεθαίνει ο Αργύρης Εφταλιώτης</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-32 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/6235">Είπε</a></h1></div>
<div class="blog-article-author">[  11/07 - 09:41 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/eipe/85197-eipe">Είπε</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-33 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/default_images/author_default.jpg?itok=fI8VHp4A" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/5986">Ως πολίτης</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/apm" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Α.Π.Μ.</a> | 10/06 - 10:04 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/os-politis/84292-methodeyseis">Μεθοδεύσεις</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-34 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/kefalakia/stratos_salavos.jpeg?itok=VMOQlQw4" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/5557">Πρόσωπα</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/stratos-salavos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Στράτος Σαλαβός</a> | 07/06 - 13:56 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/prosopa/84154-na-gyrisoyme-sti-drahmi">«Να γυρίσουμε στη δραχμή»!</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-35 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/kefalakia/stratis_delogkos.jpg?itok=x4kqwExu" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/5836">Πολιτικά και άλλα τινά</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/stratis-delogkos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Στρατής Δελόγκος</a> | 12/05 - 10:24 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/politika-kai-alla-tina/83422-politika-kai-alla-tina">Πολιτικά και άλλα τινά</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-36 views-row-even">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/%CE%A3%CF%85%CE%B3%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CF%82%20%CE%AC%CF%81%CE%B8%CF%81%CF%89%CE%BD/mantzaris_dimitris.jpg?itok=sIz3QY6E" width="55" height="60" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/3142">Μεγεθύνσεις</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/dimitris-mantzaris" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Δημήτρης Μάντζαρης</a> | 14/04 - 10:35 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/megethynseis/82902-i-ypothesi-toy-krystal-ki-emeis">Η υπόθεση του «Κρυστάλ» κι εμείς</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-37 views-row-odd">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/kefalakia/pallis_10_3.jpg?itok=JWzWl-Re" width="55" height="60" alt="" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/3387">Διάλογος</a></h1></div>
<div class="blog-article-author">[ <a href="/syggrafeis-arthron/stratis-pallis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Στρατής Πάλλης</a> | 05/04 - 13:06 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/dialogos/82533-ektimisi-kai-eygnomosyni-tairiazei-gia-tis-mko-sti-lesvo">Εκτίμηση και ευγνωμοσύνη ταιριάζει για τις ΜΚΟ στη Λέσβο!</a></h2></div>
</div>
</div></span>  </div></li>
          <li class="views-row views-row-38 views-row-even views-row-last">  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="bloggers-columns">
<div class="blogger-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/bloggers_image/public/media/daynight.jpg?itok=_Flsxb0A" width="55" height="60" /></div>
<div class="blog-article-details">
<div class="blog-column-name"><h1><a href="/blogs/745">Μέρα νύχτα</a></h1></div>
<div class="blog-article-author">[  19/02 - 13:19 ]</div>
<div class="blog-article-title-block"><h2><a href="/blogs/mera-nyhta/81207-mera-nyhta">Μέρα Νύχτα</a></h2></div>
</div>
</div></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
</div><div id="block-views-14f8985321d885b7fd1e389d7cc39c06" class="block block-views">

<h2>ΔΙΑΦΗΜΙΣΗ</h2>

<div class="content">
<div class="view view-ad-apopseis-right-bottom-bottom view-id-ad_apopseis_right_bottom_bottom view-display-id-block view-dom-id-f98d0164b1554d8c1b9fadfe639cebaa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <iframe id='aacdbb00' name='aacdbb00' src='http://adman.aiolida.gr/www/delivery/afr.php?refresh=7&amp;zoneid=247&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a62a0215&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=247&amp;cb=%n&amp;n=a62a0215&amp;ct0=%c' border='0' alt='' /></a></iframe>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
		</div>
	</div>

			<div class="bottom-banners">
			<div class="first-bottom-banner">
				  <div class="region region-article-first-bottom-banner">
    <div id="block-multiblock-14" class="block block-multiblock">


<div class="content">
<div class="view view-ad-apopseis-bottom-position-1 view-id-ad_apopseis_bottom_position_1 view-display-id-block view-dom-id-3c203777523882c942daeec292069bb3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=306&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a4cc7579&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=306&amp;cb=%n&amp;n=a4cc7579&amp;ct0=%c' border='0' alt='' /></a></noscript>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
		
			<div class="second-bottom-banner">
				  <div class="region region-article-second-bottom-banner">
    <div id="block-multiblock-15" class="block block-multiblock">


<div class="content">
<div class="view view-ad-apopseis-bottom-position-2 view-id-ad_apopseis_bottom_position_2 view-display-id-block view-dom-id-0ebb3b767d5d61ebd057fda28635d2d3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=307&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a23e1c01&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=307&amp;cb=%n&amp;n=a23e1c01&amp;ct0=%c' border='0' alt='' /></a></noscript>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
		
			<div class="third-bottom-banner">
				  <div class="region region-article-third-bottom-banner">
    <div id="block-multiblock-16" class="block block-multiblock">


<div class="content">
<div class="view view-ad-apopseis-bottom-position-3 view-id-ad_apopseis_bottom_position_3 view-display-id-block view-dom-id-b2349cb296eb06aa631bd4f19b1754b8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=308&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=aeeb2767&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=308&amp;cb=%n&amp;n=aeeb2767&amp;ct0=%c' border='0' alt='' /></a></noscript>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
		
			<div class="fourth-bottom-banner">
				  <div class="region region-article-fourth-bottom-banner">
    <div id="block-multiblock-17" class="block block-multiblock">


<div class="content">
<div class="view view-ad-apopseis-bottom-position-4 view-id-ad_apopseis_bottom_position_4 view-display-id-block view-dom-id-777a93455b287341b4ee7a138286ba83">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=309&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a6c8e829&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=309&amp;cb=%n&amp;n=a6c8e829&amp;ct0=%c' border='0' alt='' /></a></noscript>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
	</div>
	
	<div class="footer">
		<div class="footer-text">
		Εμπρος Ημερήσια Εφημερίδα Νομού Λέσβου - Καρά Τεπέ - Mυτιλήνη - 81100
		Απαγορεύεται η αναπαραγωγή με οποιονδήποτε τρόπο.
		</div>
		
		<div class="footer-separator"></div>
		
		<div class="footer-menu">
			<div id="footer-menu-empros">
				<ul class="menu"><li class="first leaf"><a href="/pneymatika-dikaiomata" title="">ΠΝΕΥΜΑΤΙΚΑ ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li class="leaf"><a href="/oroi-hrisis" title="">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li class="last leaf"><a href="/contact" title="">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>			</div>
		</div>
		
		<div class="footer-copyright">
			EMPROSNET.GR &copy; 2017		</div>
	</div>

</div>

</div>

<div class="window-featured-article-right"><a class="window-link close"></a><a class="window-link open"></a>  <div>
      
          <div class="window-bottom-article">
  <div class="left-column">
    <span class="label">Διαβάστε ακόμη</span>
    <h3><a href="/blogs/apopseis/90763-tha-synithisoyme-toys-thanatoys-sti-moria">Θα συνηθίσουμε τους θανάτους στη Μόρια;</a></h3>
  </div>
  <div class="right-column">
    
    <a href="/blogs/apopseis/90763-tha-synithisoyme-toys-thanatoys-sti-moria"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/window_featured_article/public/media/moria1234.jpg?itok=_CgNdOcD" width="200" height="113" alt="" /></a>
  </div>
</div>    </div>
</div>  <script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_3nt1sRoiqKAHyrmQV-h0GZ2A1OtHmTfshP9UOZCDAOA.js"></script>
</body>
</html>