<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  xmlns:og="http://opengraphprotocol.org/schema/">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/favicon.ico" type="image/vnd.microsoft.icon" />
<!--[if IE 8]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/emprosnet/emprosnet-ie8.css" />
<![endif]--><!--[if IE 7]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/emprosnet/emprosnet-ie7.css" />
<![endif]--><!--[if IE 9]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/emprosnet/emprosnet-ie9.css" />
<![endif]--><meta name="description" content="H ηλεκτρονική έκδοση της ημερήσιας εφημερίδας ΕΜΠΡΟΣ, με είδήσεις απο Μυτιλήνη, Λέσβο, Λήμνο, Άγιο Ευστράτιο." />
<meta name="abstract" content="Η ηλεκτρονική έκδοση της Ημερήσιας Εφημερίδας ΕΜΠΡΟΣ του Νομού Λέσβου, με θέματα επικαιρότητας και υπηρεσίες ηλεκτρονικών αγγελιών, διαφημίσεων και αγορά βιβλίων από τις εκδόσεις Αιολίδα." />
<meta name="keywords" content="Εμπρός, Μυτιλήνη, Λέσβος, ειδήσεις, νεα της λεσβου, νεα μυτιληνης, lesvos news" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Εμπρός, Μυτιλήνη, Λέσβος, ειδήσεις, νεα της λεσβου, νεα μυτιληνης, lesvos news, εφημερίδα εμπρος" />
<meta name="rights" content="Επικοινωνία Αιγαίου Α.Ε." />
<link rel="image_src" href="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/logo.png" />
<link rel="publisher" href="http://www.emprosnet.gr" />
<link rel="author" href="https://plus.google.com/u/0/117436640982311223560" />
<meta name="original-source" content="http://www.emprosnet.gr/" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Λίμνη με ενοικιαζόμενες βάρκες. Το αφεντικό φωνάζει από το μεγάφωνο" />
  <title>Όλα ανάποδα… | EmprosNet.gr</title>
  <meta name="viewport" content="width=device-width, initial-scale=0.5" />
  <meta name="MobileOptimized" content="width" />
  <meta name="HandheldFriendly" content="true" />
  <meta http-equiv="cleartype" content="on" />
  <meta name="apple-mobile-web-app-capable" content="yes" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
  <link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_mxbvRAV0_YoXwGCXbsQzCkegc1pXHICzfd8PPQD9YE4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_eyqJinSu4Sz9eYNRWWc7epJWsX4u2K6TcbAbI5OpGGM.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_x8hvkrIIk2N2Z4QO__96ca3hlEJE88UKe9xBWGL4oUM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_YQ6r3lbyvRGNcP8tiEl_9OR6Ce-u2JyepCfpaXmLDJw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_oEeCWAA4RWJvzWH6373YWABBzJrgcICX5oWRJETCAuI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_G0_LqZQT0yxj41FF6UnTGJNeeyqafnGRvxsr_QcEebk.css" media="screen and (min-width: 1025px)" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_rkubJ32ch3wZDcv9aRz40twk6y6oaowHj4OzFeH42Rw.css" media="screen and (max-width: 1024px)" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/styleswitcher/css/emprosnet?ogu5sm" media="all" id="styleswitcher-css" />
  <script type="text/javascript" src="http://www.emprosnet.gr/sites/all/libraries/respondjs/respond.min.js?ogu5sm"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_w6djWrRqncBTrl8XTsEB6TYvxf17veoP4-b0UbFyA3Y.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_erSHyeCHcZ2JkhjnkKxzoUwQVBJo6UL5EEpluqs6i-k.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_1vFAq1Pf_B3ppGz_nQ7ZK6k9N_8FgPuTCWBRjcyYFUY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = ".page, .more-featured-articles-title a, #categories-id li a, .current-date, #menu-empros li a, #block-quicktabs-latest-popular-a, #block-quicktabs-latest-popular-articles .latest-articles-list li a, .featured-subtitle-article a, #block-views-home-second-article-block h2, #block-quicktabs-latest-popular-articles .latest-articles-list li, #block-views-home-third-article-block h2, #block-views-home-fourth-article-block h2, #block-views-home-fifth-article-block h2, .more-featured-articles-desc, #block-views-home-category-politics-block h2, h2, .home-categories-article-title a, .politics-list li a, .economics-agricultural-list li a, .sports-list li a, .health-list li a, .environment-list li a, .culture-list li a, .technology-list li a, .articles-list li a, .education-list li a, .society-list li a, .day-photo-desc, .footer-text, #footer-menu-empros li a, #block-views-aggelies-block .classifieds-list li a, #block-views-aggelies-block .classifieds-list li, .more-classifieds a, #block-views-cultural-events-agenda-block .events-list .event-name, #block-views-cultural-events-agenda-block .events-list li, #block-views-cultural-events-agenda-block .date-heading h3, #block-views-home-newspaper-pager-block .date-heading h3, .blog-column-name h1, #block-views-movie-showings-block .view-grouping .view-grouping-header, #block-views-movie-showings-block .cinema-list h3, #block-views-movie-showings-block h3, #block-views-movie-showings-block .cinema-list h3 a, #block-views-movie-showings-block .cinema-list li:first-child, #block-views-movie-showings-block .cinema-list li, #block-agenda-1 .agenda-block p, #block-quicktabs-today-front-page .block .agenda-block ol li, .right-sidebar, #block-views-dromologia-block-1 .date-heading h3, #block-views-dromologia-block-1 .airplane-from, #block-views-dromologia-block-1 .view-grouping-header, #block-views-dromologia-block-1 .airplane-list li, #block-views-dromologia-block-1 .view-footer, #block-views-dromologia-block .date-heading h3, #block-views-dromologia-block .view-grouping-header, #block-views-dromologia-block .ship-from, #block-views-dromologia-block .boat-list li, #block-views-dromologia-block .ship-to, #block-views-dromologia-block .view-footer, #block-views-dromologia-block .boat-list h3, #block-quicktabs-today-front-page ul.quicktabs-tabs li a, #block-quicktabs-latest-popular-articles .quicktabs-tabs li a, .page-subcategories .generic-subcategories-list li:first-child, .page-subcategories .generic-subcategories-list li, #block-multiblock-5 ul.quicktabs-tabs li.active a, #block-multiblock-5 ul.quicktabs-tabs li a, #block-views-c4fd5c609cdaac5c1bf021b66a872790 .events-list .event-name, #block-views-c4fd5c609cdaac5c1bf021b66a872790 .events-list li, #block-views-c4fd5c609cdaac5c1bf021b66a872790 .date-heading h3, .more-video-none, .more-comments-none, .generic-article-title h2 a, .generic-article-summary, .generic-article-comments a, .generic-article-more-link a, .main-page .item-list ul.pager li.pager-current, .main-page .article-title h1, .main-page .article-short-details, .main-page .article-body, .main-page .similar-articles .same-category-article-list li, .main-page .similar-articles h2 a, .blog-article-author-name, .blog-article-comments a, .blog-article-more a, .blog-article-title h2, .blog-article-comments a, .blog-article-more a, .blog-article-author-name";
          var text_resize_minimum = "11";
          var text_resize_maximum = "17";
          var text_resize_line_height_allow = 0;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_AUiOxfvmqIOKYz0ezaWMecEWcTcxeWUi7ibYNQGoons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-7788385-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_12e8d7GRTIgwL1PtnszU7U30WBT_lSqR85x99VCceg4.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_7OtJHqrkS4IUxPvdTQtC7K7N3qxeqXCr5VxNlmnrWFU.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_SrcDpMzvWYJJfrF6uO-2WpZucFKZR0UvUXQUxraiEFQ.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-89637 node-type-apopseis-arthra" >
  
    <div class="cookies-policy">Η ιστοσελίδα χρησιμοποιεί cookies για την ευκολία της περιήγησης. Με τη χρήση της αποδέχεστε αυτόματα την χρήση των cookies. <a href="/policy/cookies">Πληροφορίες</a><a class="close-cookies-policy">Κλείσιμο</a></div>
<div class="page-bg">

<div class="page">
			<div class="top-banners">
			<div class="top-left-banner">
				  <div class="region region-article-top-left-banner">
    <div id="block-multiblock-12" class="block block-multiblock">


<div class="content">
<div class="view view-ad-apopseis-top-left view-id-ad_apopseis_top_left view-display-id-block view-dom-id-0263308601e1e3c8fd9fc2202a5c7aa0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=243&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a897331d&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=243&amp;cb=%n&amp;n=a897331d&amp;ct0=%c' border='0' alt='' /></a></noscript>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
			<div class="top-right-banner">
				  <div class="region region-article-top-right-banner">
    <div id="block-multiblock-13" class="block block-multiblock">


<div class="content">
<div class="view view-ad-apopseis-top-right view-id-ad_apopseis_top_right view-display-id-block view-dom-id-58d5382751876e20db2a845e89952c9f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=245&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a8f1505f&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=245&amp;cb=%n&amp;n=a8f1505f&amp;ct0=%c' border='0' alt='' /></a></noscript>
    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
		</div>
		
	<div class="empros-bar clearfix">
		<div class="logo">
			<a href="/" title="EmprosNet.gr - Ειδήσεις απο τη Λέσβο - Νέα Μυτιλήνης" class="link-to-home">
				<img src="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/logo.png" alt="EmprosNet.gr - Ειδήσεις απο τη Λέσβο - Νέα Μυτιλήνης" />
			</a>
		</div>
		<div class="empros-menu">
						<div class="empros-info">
				<div class="current-date">
					ΤΕΤΑΡΤΗ 21 ΔΕΚΕΜΒΡΙΟΥ 2016				</div>
				<div class="social-networks">
					<a href="/rss.xml" class="social-links" title="Ακολουθήστε μας μέσω RSS">
						<img src="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/rss.png" alt="Follow us by RSS" />
					</a>
					<a href="http://twitter.com/#!/emprosnet" target="_blank" class="social-links" title="Ακολουθήστε μας στο Twitter">
						<img src="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/twitter.png" alt="Follow us on Twitter" />
					</a>
					<a href="http://www.facebook.com/pages/ΕΦΗΜΕΡΙΔΑ-ΕΜΠΡΟΣ-ΜΥΤΙΛΗΝΗΣ/318214198159" target="_blank" class="social-links" title="Ακολουθήστε μας στο Facebook">
						<img src="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/facebook.png" alt="Find us on Facebook" />
					</a> 
				</div>
			</div>
			<div class="menu-empros-bar">
				<div id="menu-empros">
					<ul class="menu"><li class="first leaf"><a href="/" title="">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li>
<li class="leaf"><a href="/taytotita" title="">ΤΑΥΤΟΤΗΤΑ</a></li>
<li class="leaf"><a href="/diafimisi" title="">ΔΙΑΦΗΜΙΣΗ</a></li>
<li class="last leaf"><a href="/contact" title="">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>				</div>
			</div>
			<div class="search-bar">
				<div class="search-box">
					  <div class="region region-search-box">
    <div id="block-search-form" class="block block-search">


<div class="content">
<form action="/blogs/anekdota/89637-ola-anapoda" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Αναζήτηση </label>
 <input title="Εισάγετε τις λέξεις - κλειδιά που θέλετε να αναζητήσετε." class="apachesolr-autocomplete form-text" data-apachesolr-autocomplete-id="search-block-form" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-lQSyFzBzu7lIQHeRSkJ2r2kr_85yQsgUGlfcI3Bk5Jk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
</div>  </div>
				</div>
      </div>

              <div class="user-login-register-menu">
          <ul class="menu"><li class="first leaf"><a href="/user/login" title="">Είσοδος χρήστη</a></li>
<li class="last leaf"><a href="/user/register" title="">Εγγραφή χρήστη</a></li>
</ul>        </div>
      
		</div>

					<div class="accessibility-title">  <div class="region region-accessibility-title">
    <div id="block-block-12" class="block block-block">


<div class="content">
<p><a href="/prosvasimotita">Επιλογές προσβασιμότητας</a></p></div>
</div>  </div>
</div>
			<div class="accessibility-box clearfix">
				  <div class="region region-accessibility-box">
    <div id="block-styleswitcher-styleswitcher" class="block block-styleswitcher">

<h2>Χρώμα</h2>

<div class="content">
<div class="item-list"><ul><li class="first"><a href="/styleswitcher/switch/emprosnet/custom/default?destination=node/89637" class="style-switcher custom-style style-default" data-rel="custom/default" rel="nofollow">Default</a></li>
<li class="last"><a href="/styleswitcher/switch/emprosnet/theme/style-1?destination=node/89637" class="style-switcher theme-style style-style-1" data-rel="theme/style_1" rel="nofollow">Style 1</a></li>
</ul></div></div>
</div><div id="block-text-resize-0" class="block block-text-resize">

<h2>Μέγεθος κειμένου</h2>

<div class="content">
<a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div></div>
</div>  </div>
			</div>
			
	</div>

	<div id="categories-id">
		<ul><li><a class="menu-0" href="/category/13%2B26">ΠΟΛΙΤΙΚΗ</a></li><li><a class="menu-1" href="/category/22%2B19%2B5%2B1">ΟΙΚΟΝΟΜΙΑ</a></li><li><a class="menu-2" href="/category/2%2B7">ΠΑΙΔΕΙΑ</a></li><li><a class="menu-3" href="/category/9">ΥΓΕΙΑ</a></li><li><a class="menu-4" href="/category/4%2B25">ΚΟΙΝΩΝΙΑ</a></li><li><a class="menu-5" href="/category/8%2B15%2B18">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a class="menu-6" href="/category/3%2B6%2B10%2B11%2B12%2B14%2B17%2B24">ΤΕΧΝΕΣ - ΨΥΧΑΓΩΓΙΑ</a></li><li><a class="menu-7" href="/category/20%2B28%2B29%2B30">ΤΕΧΝΟΛΟΓΙΑ</a></li><li><a class="menu-8" href="/category/16">E-SPORT</a></li><li><a class="menu-9" href="/blogs">ΑΠΟΨΕΙΣ - ΑΡΘΡΑ</a></li></ul>	</div>
	
	
	<div class="page-subcategories">
		  <div class="region region-page-subcategories">
    <div id="block-views-articles-columns-new-block" class="block block-views">


<div class="content">
<div class="view view-articles-columns-new view-id-articles_columns_new view-display-id-block view-dom-id-7eebedd831acdc89537f2b94fb6dd1d2">
        
  
  
      <div class="view-content">
      <div class="blogs-column-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-column-name">        <div class="field-content"><a href="http://www.emprosnet.gr/blogs/744">Ανέκδοτα</a></div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-column-name">        <div class="field-content"><a href="http://www.emprosnet.gr/blogs/708">Παντός καιρού</a></div>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-field-column-name">        <div class="field-content"><a href="http://www.emprosnet.gr/blogs/710">Τα Δηκτικά</a></div>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-field-column-name">        <div class="field-content"><a href="http://www.emprosnet.gr/blogs/5354">Δεύτερη ανάγνωση</a></div>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-field-column-name">        <div class="field-content"><a href="http://www.emprosnet.gr/blogs/1873">Αιολίας Λόγος</a></div>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-field-column-name">        <div class="field-content"><a href="http://www.emprosnet.gr/blogs/4669">Επιμύθιον</a></div>  </div></li>
          <li class="views-row views-row-7 views-row-odd views-row-last">  
  <div class="views-field views-field-field-column-name">        <div class="field-content"><a href="http://www.emprosnet.gr/blogs/717">Χρονογράφημα</a></div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
	</div>
	
		<div class="page-content">
		<div class="main-page">
			            				<!--<h1 class="title"></h1>-->
                        						
						

															  <div class="region region-content">
    <div id="block-system-main" class="block block-system">


<div class="content">
<div id="node-89637" class="node node-apopseis-arthra clearfix" about="/blogs/anekdota/89637-ola-anapoda" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Όλα ανάποδα…" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="content">
<div class="field field-name-field-display-article-arthro field-type-viewfield field-label-hidden"><div class="field-items"><div class="field-item odd"><div class="view view-display-article-blog view-id-display_article_blog view-display-id-block view-dom-id-6731231e3208ff9f799c215bbd6a1dac">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="article">
	<div class="article-blog-title"><h2>Ανέκδοτα</h2></div>
	<div class="article-title"><h1>Όλα ανάποδα…</h1></div>
	<div class="article-short-details">
		<span class="article-publish-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-21T00:00:00+02:00">Τετάρτη 21 Δεκεμβρίου 2016</span></span>
		<span class="article-author"></span>
		<span class="article-category"></span>
	</div>
<div class="article-socials"><div class="easy_social_box clearfix horizontal easy_social_lang_">
            <div class="easy_social-widget easy_social-widget-facebook_share first"><div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><div class="fb-share-button" data-href="http://www.emprosnet.gr/blogs/anekdota/89637-ola-anapoda" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.emprosnet.gr/blogs/anekdota/89637-ola-anapoda&amp;src=sdkpreparse">Share</a></div></div>
          <div class="easy_social-widget easy_social-widget-twitter last"><a href="http://twitter.com/share" class="twitter-share-button"
data-url="http://www.emprosnet.gr/blogs/anekdota/89637-ola-anapoda"
data-count="horizontal"
data-lang = "en"
data-via=""
data-related=":Check it out!"
data-text="Όλα ανάποδα…">Tweet</a></div>
  </div> <!-- /.easy_social_box --></div>
	<div class="article-image"></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div><div class="field field-name-field-news-article-desc field-type-text-long field-label-hidden article-body"><div class="field-items"><div class="field-item odd first last"><p><span style="font-size: 13.008px;">Λίμνη με ενοικιαζόμενες βάρκες. Το αφεντικό φωνάζει από το μεγάφωνο:</span></p>
<p>- Το νούμερο 99 να γυρίσει, τελείωσε ο χρόνος του!<br /> Περνάνε μερικά λεπτά και η βάρκα δεν γυρίζει.<br /> Το αφεντικό πιο δυνατά στο μεγάφωνο:<br /> - Νούμερο 99, γύρνα στο μόλο αμέσως, διαφορετικά θα σου χρεώσω καθυστέρηση!!!<br /> Καμία αντίδραση και πάλι από το 99.<br /> Παρεμβαίνει ο βοηθός:<br /> - Αφεντικό, εμείς έχουμε μόνο 75 βάρκες. Δεν υπάρχει νούμερο 99!!<br /> Το αφεντικό μετά από σκέψη δευτερολέπτων γυρνάει πάλι στο μεγάφωνο:<br /> - Νούμερο 66, είσαι εντάξει;;!</p>
<p> </p>
</div></div></div><div class="field field-name-field-more-images-view field-type-viewfield field-label-hidden more-article-images"><div class="field-items"><div class="field-item odd first last"><div class="view view-article-more-images view-id-article_more_images view-display-id-block view-dom-id-daebc29345a472ef8af799dcb683200f">
        
  
  
  
  
  
  
  
  
</div></div></div></div><div class="easy_social_box clearfix horizontal easy_social_lang_el">
            <div class="easy_social-widget easy_social-widget-facebook_share first"><div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><div class="fb-share-button" data-href="http://www.emprosnet.gr/blogs/anekdota/89637-ola-anapoda" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.emprosnet.gr/blogs/anekdota/89637-ola-anapoda&amp;src=sdkpreparse">Share</a></div></div>
          <div class="easy_social-widget easy_social-widget-twitter last"><a href="http://twitter.com/share" class="twitter-share-button"
data-url="http://www.emprosnet.gr/blogs/anekdota/89637-ola-anapoda"
data-count="horizontal"
data-lang = "en"
data-via=""
data-related=":Check it out!"
data-text="Όλα ανάποδα…">Tweet</a></div>
  </div> <!-- /.easy_social_box --></div>
<ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/89637%23comment-form">Εισέλθετε στο σύστημα</a> ή <a href="/user/register?destination=node/89637%23comment-form">εγγραφείτε</a> για να υποβάλετε σχόλια</span></li>
</ul></div>

</div>
</div>  </div>
            
					</div>
		
		<div class="right-sidebar">
			  <div class="region region-article-right-sidebar">
    <div id="block-multiblock-11" class="block block-multiblock">

<h2>ΔΙΑΦΗΜΙΣΗ</h2>

<div class="content">
<div class="view view-ad-apopseis-right-top view-id-ad_apopseis_right_top view-display-id-block view-dom-id-93bcdbbe5efde8ba5db7bda394e1afa2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <iframe id='a2a4db39' name='a2a4db39' src='http://adman.aiolida.gr/www/delivery/afr.php?refresh=7&amp;zoneid=246&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a439783f&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=246&amp;cb=%n&amp;n=a439783f&amp;ct0=%c' border='0' alt='' /></a></iframe>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div><div id="block-multiblock-24" class="block block-multiblock">

<h2>ΑΡΘΡΟΓΡΑΦΟΣ</h2>

<div class="content">
<form class="authors-search-form clearfix" action="/blogs/anekdota/89637-ola-anapoda" method="post" id="balis-forms-form--2" accept-charset="UTF-8"><div><div id="author-image" class="author-image"><div id="edit-author-image--2" class="form-item form-type-item">
  <img src="http://www.emprosnet.gr/sites/default/files/styles/author_search_thumbnail/public/default_images/author_search_default.png?itok=2u_-0FeQ" alt="" />
</div>
</div><div class="form-item form-type-textfield form-item-author">
 <input autocomplete="off" placeholder="ΕΠΙΛΕΞΤΕ ΑΡΘΡΟΓΡΑΦΟ" type="text" id="edit-author--2" name="author" value="" size="60" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-author--2-autocomplete" value="http://www.emprosnet.gr/index.php?q=admin/views/ajax/autocomplete/taxonomy/3" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions"><input type="submit" id="edit-submit--3" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-5JeNqnsPhZEkvyzmyt62Yg5dxZdjFbUdRWdJxag7JxU" />
<input type="hidden" name="form_id" value="balis_forms_form" />
<div class="username-textfield"><div class="form-item form-type-textfield form-item-username">
  <label for="edit-username--2">Username </label>
 <input autocomplete="off" type="text" id="edit-username--2" name="username" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form></div>
</div><div id="block-multiblock-1" class="block block-multiblock">

<h2>ΧΡΗΣΙΜΑ</h2>

<div class="content">
<div  id="quicktabs-today_front_page" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/blogs/anekdota/89637-ola-anapoda?qt-today_front_page=0#qt-today_front_page" id="quicktabs-tab-today_front_page-0" class="active">Σινεμά</a></li>
<li><a href="/blogs/anekdota/89637-ola-anapoda?qt-today_front_page=1#qt-today_front_page" id="quicktabs-tab-today_front_page-1" class="active">Εορτολόγιο</a></li>
<li><a href="/blogs/anekdota/89637-ola-anapoda?qt-today_front_page=2#qt-today_front_page" id="quicktabs-tab-today_front_page-2" class="active">Φαρμακεία</a></li>
<li><a href="/blogs/anekdota/89637-ola-anapoda?qt-today_front_page=3#qt-today_front_page" id="quicktabs-tab-today_front_page-3" class="active">Πλοία</a></li>
<li class="last"><a href="/blogs/anekdota/89637-ola-anapoda?qt-today_front_page=4#qt-today_front_page" id="quicktabs-tab-today_front_page-4" class="active">Αεροπλάνα</a></li>
</ul></div><div id="quicktabs-container-today_front_page" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-today_front_page-0" class="quicktabs-tabpage "><div id="block-views-movie-showings-block" class="block block-views">


<div class="content">
<div class="view view-movie-showings view-id-movie_showings view-display-id-block view-dom-id-81c1d1c46ba433f4cd96be9be61b3605">
            <div class="view-header">
      <div class="date-nav-wrapper clearfix">
  <div class="date-nav item-list">
    <div class="date-heading">
      <h3>Τετάρτη, 21 Δεκεμβρίου 2016</h3>
    </div>
    <ul class="pager">
          <li class="date-prev">
        <a href="http://www.emprosnet.gr/blogs/anekdota/89637-ola-anapoda?date=2016-12-20" title="Μετάβαση στην προηγούμενη ημέρα" rel="nofollow">&laquo; &nbsp;</a>      </li>
              <li class="date-next">
        <a href="http://www.emprosnet.gr/blogs/anekdota/89637-ola-anapoda?date=2016-12-22" title="Μετάβαση στην επόμενη ημέρα" rel="nofollow">&nbsp; &raquo;</a>      </li>
        </ul>
  </div>
</div>
    </div>
  
  
  
      <div class="view-content">
      <div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6552">ΤΕΛΕΙΟΙ ΞΕΝΟΙ</a></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6552"><img src="http://www.emprosnet.gr/sites/default/files/styles/thumbnail/public/teleioi_xenoi-imdb.jpg?itok=-siR2epU" alt="ΤΕΛΕΙΟΙ ΞΕΝΟΙ" /></a></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6552">Κομεντί</a></div><div class="view-grouping-content"><div class="cinema-list">      <h3><a href="/movies/6552">Cine Αρίων Αίθουσα 1</a></h3>
    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-movie-shotimes">        <div class="field-content"><a href="/movies/6552"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-21T19:15:00+02:00">19:15</span></a></div>  </div></li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field views-field-field-movie-shotimes">        <div class="field-content"><a href="/movies/6552"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-21T21:30:00+02:00">21:30</span></a></div>  </div></li>
      </ul></div></div></div></div></div></div></div><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6555">Η ΑΦΙΞΗ (ARRIVAL)</a></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6555"><img src="http://www.emprosnet.gr/sites/default/files/styles/thumbnail/public/arival.jpg?itok=0MV3tOLz" alt="Η ΑΦΙΞΗ (ARRIVAL)" /></a></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6555">Περιπέτεια</a></div><div class="view-grouping-content"><div class="cinema-list">      <h3><a href="/movies/6555">Cine Αρίων Αίθουσα 2</a></h3>
    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-movie-shotimes">        <div class="field-content"><a href="/movies/6555"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-21T18:30:00+02:00">18:30</span></a></div>  </div></li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field views-field-field-movie-shotimes">        <div class="field-content"><a href="/movies/6555"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-21T21:15:00+02:00">21:15</span></a></div>  </div></li>
      </ul></div></div></div></div></div></div></div>    </div>
  
  
  
  
  
  
</div></div>
</div></div><div  id="quicktabs-tabpage-today_front_page-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-agenda-1" class="block block-agenda">


<div class="content">
<div class="agenda-block">
      <p>Σήμερα</p>
  <ol>
      <li class="cal_0">
      <span class="calendar_title">Θεμιστοκλής</span>
      <ul class="moreinfo">

                                                <li>
                        <a href="https://www.google.com/calendar/event?eid=XzZzcmthY2ExODUyazJiOWk2a29qZWI5azhncWs2YmExODhzajZiYTY2OG9rOGhpNDcxMzM0Z2hwNnNfMjAxNjEyMjEgams2Zjgyc2t1azRvdmY2NTJjb2dtbWRlYXNAZw&amp;ctz=Europe/Athens&amp;ctz=Europe/Athens">View this event in Google Calendar</a>            </li>
                  
      </ul>
    </li>
    </ol>
    <p>Σάββατο, 24 Δεκεμβρίου 2016</p>
  <ol>
      <li class="cal_0">
      <span class="calendar_title">Ευγενία, Ευγένιος</span>
      <ul class="moreinfo">

                                                <li>
                        <a href="https://www.google.com/calendar/event?eid=XzZ0MGthaGE2NmtvajhiOW44NTJqMGI5azZrcGowYjlwNmwyajJiYTE4Y3NrOGRpMTcxMGo2Y3BrNjhfMjAxNjEyMjQgams2Zjgyc2t1azRvdmY2NTJjb2dtbWRlYXNAZw&amp;ctz=Europe/Athens&amp;ctz=Europe/Athens">View this event in Google Calendar</a>            </li>
                  
      </ul>
    </li>
    </ol>
    <p>Κυριακή, 25 Δεκεμβρίου 2016</p>
  <ol>
      <li class="cal_0">
      <span class="calendar_title">&quot;Χριστούγεννα&quot;</span>
      <ul class="moreinfo">

                                                <li>
                        <a href="https://www.google.com/calendar/event?eid=XzZvcTNhY2hwNnAyNDhiYTE3NHNqMGI5azZzcWo4YjlvNzRzamNiOWk4OTE0OGRpNTY5MWs0aGhqOGtfMjAxNjEyMjUgams2Zjgyc2t1azRvdmY2NTJjb2dtbWRlYXNAZw&amp;ctz=Europe/Athens&amp;ctz=Europe/Athens">View this event in Google Calendar</a>            </li>
                  
      </ul>
    </li>
      <li class="cal_0">
      <span class="calendar_title">Χρήστος, Χρηστίνα, Εμμανουήλ, Εμανουέλα, Χρύσα</span>
      <ul class="moreinfo">

                                                <li>
                        <a href="https://www.google.com/calendar/event?eid=XzY1MGpnY3ExNzRvamFiOWs2a3MzY2I5azg0czMyYmExOGwxamliYTQ2dDBrNGgxaDc0cGoyY3E2NzBfMjAxNjEyMjUgams2Zjgyc2t1azRvdmY2NTJjb2dtbWRlYXNAZw&amp;ctz=Europe/Athens&amp;ctz=Europe/Athens">View this event in Google Calendar</a>            </li>
                  
      </ul>
    </li>
    </ol>
</div>
</div>
</div></div><div  id="quicktabs-tabpage-today_front_page-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-pharmacies-block" class="block block-views">


<div class="content">
<div class="view view-pharmacies view-id-pharmacies view-display-id-block view-dom-id-217663256b5c70c223036a3919bb5b7b">
        
  
  
      <div class="view-content">
      <div class="pharmacies-list">      <h3>Μυτιλήνη</h3>
    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-pharmacy">        <div class="field-content pharmacy-name">Παπασωτηρίου Μιχάλης</div>  </div>  
  <div class="views-field views-field-field-date-orario">        <div class="field-content"><span class="date-display-single">21.12 - <div class="date-display-range"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2016-12-21T08:00:00+02:00">08:00</span> έως <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2016-12-21T21:00:00+02:00">21:00</span> </div></span></div>  </div>  
  <div class="views-field views-field-field-address">        <div class="field-content">Ζαλόγγου 33 - Συνοικισμός</div>  </div>  
  <div class="views-field views-field-field-telephone">        <div class="field-content">22510-42455</div>  </div></li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field views-field-field-pharmacy">        <div class="field-content pharmacy-name">Συσ. Φαρμ. Παυλή Σ. - Στυλιανίδου Α.</div>  </div>  
  <div class="views-field views-field-field-date-orario">        <div class="field-content"><div class="date-display-range"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2016-12-21T18:00:00+02:00">21.12 - 18:00</span> έως <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2016-12-22T08:00:00+02:00">22.12 - 08:00</span> </div></div>  </div>  
  <div class="views-field views-field-field-address">        <div class="field-content">Αγ. Ειρήνης 1 - 3</div>  </div>  
  <div class="views-field views-field-field-telephone">        <div class="field-content">22510-20879</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
</div></div><div  id="quicktabs-tabpage-today_front_page-3" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-dromologia-block" class="block block-views">


<div class="content">
<div class="view view-dromologia view-id-dromologia view-display-id-block view-dom-id-79cf7741212bae78cab062eea3bede88">
            <div class="view-header">
      <div class="date-nav-wrapper clearfix">
  <div class="date-nav item-list">
    <div class="date-heading">
      <h3>Τετάρτη, 21 Δεκεμβρίου 2016</h3>
    </div>
    <ul class="pager">
          <li class="date-prev">
        <a href="http://www.emprosnet.gr/blogs/anekdota/89637-ola-anapoda?date=2016-12-20" title="Μετάβαση στην προηγούμενη ημέρα" rel="nofollow">&laquo; &nbsp;</a>      </li>
              <li class="date-next">
        <a href="http://www.emprosnet.gr/blogs/anekdota/89637-ola-anapoda?date=2016-12-22" title="Μετάβαση στην επόμενη ημέρα" rel="nofollow">&nbsp; &raquo;</a>      </li>
        </ul>
  </div>
</div>
    </div>
  
  
  
      <div class="view-empty">
      <p>Δεν πραγματοποιούνται δρομολόγια σήμερα</p>
    </div>
  
  
  
  
  
  
</div></div>
</div></div><div  id="quicktabs-tabpage-today_front_page-4" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-dromologia-block-1" class="block block-views">


<div class="content">
<div class="view view-dromologia view-id-dromologia view-display-id-block_1 view-dom-id-54c01229cb7f1cfbb789be4116c579b4">
            <div class="view-header">
      <div class="date-nav-wrapper clearfix">
  <div class="date-nav item-list">
    <div class="date-heading">
      <h3>Τετάρτη, 21 Δεκεμβρίου 2016</h3>
    </div>
    <ul class="pager">
          <li class="date-prev">
        <a href="http://www.emprosnet.gr/blogs/anekdota/89637-ola-anapoda?date=2016-12-20" title="Μετάβαση στην προηγούμενη ημέρα" rel="nofollow">&laquo; &nbsp;</a>      </li>
              <li class="date-next">
        <a href="http://www.emprosnet.gr/blogs/anekdota/89637-ola-anapoda?date=2016-12-22" title="Μετάβαση στην επόμενη ημέρα" rel="nofollow">&nbsp; &raquo;</a>      </li>
        </ul>
  </div>
</div>
    </div>
  
  
  
      <div class="view-empty">
      <p>Δεν πραγματοποιούνται δρομολόγια σήμερα</p>
    </div>
  
  
  
  
  
  
</div></div>
</div></div></div></div></div>
</div><div id="block-multiblock-8" class="block block-multiblock">

<h2>ΔΙΑΦΗΜΙΣΗ</h2>

<div class="content">
<div class="view view-ad-apopseis-right-bottom view-id-ad_apopseis_right_bottom view-display-id-block view-dom-id-fb4590af24b711a45be03af45ea94f20">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <iframe id='a5d2ec85' name='a5d2ec85' src='http://adman.aiolida.gr/www/delivery/afr.php?refresh=7&amp;zoneid=250&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a4e5431d&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=250&amp;cb=%n&amp;n=a4e5431d&amp;ct0=%c' border='0' alt='' /></a></iframe>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div><div id="block-views-14f8985321d885b7fd1e389d7cc39c06" class="block block-views">

<h2>ΔΙΑΦΗΜΙΣΗ</h2>

<div class="content">
<div class="view view-ad-apopseis-right-bottom-bottom view-id-ad_apopseis_right_bottom_bottom view-display-id-block view-dom-id-22666e9518e2b0c1ebef2642e4403d22">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <iframe id='aacdbb00' name='aacdbb00' src='http://adman.aiolida.gr/www/delivery/afr.php?refresh=7&amp;zoneid=247&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a62a0215&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=247&amp;cb=%n&amp;n=a62a0215&amp;ct0=%c' border='0' alt='' /></a></iframe>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
		</div>
	</div>

			<div class="bottom-banners">
			<div class="first-bottom-banner">
				  <div class="region region-article-first-bottom-banner">
    <div id="block-multiblock-14" class="block block-multiblock">


<div class="content">
<div class="view view-ad-apopseis-bottom-position-1 view-id-ad_apopseis_bottom_position_1 view-display-id-block view-dom-id-980e441d02b1fc92e601d12bd7dfc4f5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=306&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a4cc7579&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=306&amp;cb=%n&amp;n=a4cc7579&amp;ct0=%c' border='0' alt='' /></a></noscript>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
		
			<div class="second-bottom-banner">
				  <div class="region region-article-second-bottom-banner">
    <div id="block-multiblock-15" class="block block-multiblock">


<div class="content">
<div class="view view-ad-apopseis-bottom-position-2 view-id-ad_apopseis_bottom_position_2 view-display-id-block view-dom-id-b040f596dc7fba2ff2bdf51cd74bf6e3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=307&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a23e1c01&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=307&amp;cb=%n&amp;n=a23e1c01&amp;ct0=%c' border='0' alt='' /></a></noscript>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
		
			<div class="third-bottom-banner">
				  <div class="region region-article-third-bottom-banner">
    <div id="block-multiblock-16" class="block block-multiblock">


<div class="content">
<div class="view view-ad-apopseis-bottom-position-3 view-id-ad_apopseis_bottom_position_3 view-display-id-block view-dom-id-6845f9a7b70af87017ecfe8bfb8102d3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=308&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=aeeb2767&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=308&amp;cb=%n&amp;n=aeeb2767&amp;ct0=%c' border='0' alt='' /></a></noscript>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
		
			<div class="fourth-bottom-banner">
				  <div class="region region-article-fourth-bottom-banner">
    <div id="block-multiblock-17" class="block block-multiblock">


<div class="content">
<div class="view view-ad-apopseis-bottom-position-4 view-id-ad_apopseis_bottom_position_4 view-display-id-block view-dom-id-35163c1feee9261be4d3c16a0fa88bc0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=309&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a6c8e829&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=309&amp;cb=%n&amp;n=a6c8e829&amp;ct0=%c' border='0' alt='' /></a></noscript>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
	</div>
	
	<div class="footer">
		<div class="footer-text">
		Εμπρος Ημερήσια Εφημερίδα Νομού Λέσβου - Καρά Τεπέ - Mυτιλήνη - 81100
		Απαγορεύεται η αναπαραγωγή με οποιονδήποτε τρόπο.
		</div>
		
		<div class="footer-separator"></div>
		
		<div class="footer-menu">
			<div id="footer-menu-empros">
				<ul class="menu"><li class="first leaf"><a href="/pneymatika-dikaiomata" title="">ΠΝΕΥΜΑΤΙΚΑ ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li class="leaf"><a href="/oroi-hrisis" title="">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li class="last leaf"><a href="/contact" title="">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>			</div>
		</div>
		
		<div class="footer-copyright">
			EMPROSNET.GR &copy; 2016		</div>
	</div>

</div>

</div>

<div class="window-featured-article-right"><a class="window-link close"></a><a class="window-link open"></a>  <div>
      
          <div class="window-bottom-article">
  <div class="left-column">
    <span class="label">Διαβάστε ακόμη</span>
    <h3><a href="/blogs/apopseis/89532-ta-psaria-sto-gialo-oi-exaggelies-tsipra">«Τα ψάρια στο γιαλό» οι εξαγγελίες Τσίπρα</a></h3>
  </div>
  <div class="right-column">
    
    <a href="/blogs/apopseis/89532-ta-psaria-sto-gialo-oi-exaggelies-tsipra"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/window_featured_article/public/media/politikoi/tsipras_0.jpg?itok=bjqhIrct" width="200" height="113" alt="" /></a>
  </div>
</div>    </div>
</div>  <script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_3nt1sRoiqKAHyrmQV-h0GZ2A1OtHmTfshP9UOZCDAOA.js"></script>
</body>
</html>