<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  xmlns:og="http://opengraphprotocol.org/schema/">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/favicon.ico" type="image/vnd.microsoft.icon" />
<!--[if IE 8]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/emprosnet/emprosnet-ie8.css" />
<![endif]--><!--[if IE 7]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/emprosnet/emprosnet-ie7.css" />
<![endif]--><!--[if IE 9]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/emprosnet/emprosnet-ie9.css" />
<![endif]--><meta name="description" content="H ηλεκτρονική έκδοση της ημερήσιας εφημερίδας ΕΜΠΡΟΣ, με είδήσεις απο Μυτιλήνη, Λέσβο, Λήμνο, Άγιο Ευστράτιο." />
<meta name="abstract" content="Η ηλεκτρονική έκδοση της Ημερήσιας Εφημερίδας ΕΜΠΡΟΣ του Νομού Λέσβου, με θέματα επικαιρότητας και υπηρεσίες ηλεκτρονικών αγγελιών, διαφημίσεων και αγορά βιβλίων από τις εκδόσεις Αιολίδα." />
<meta name="keywords" content="Εμπρός, Μυτιλήνη, Λέσβος, ειδήσεις, νεα της λεσβου, νεα μυτιληνης, lesvos news" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Εμπρός, Μυτιλήνη, Λέσβος, ειδήσεις, νεα της λεσβου, νεα μυτιληνης, lesvos news, εφημερίδα εμπρος" />
<meta name="rights" content="Επικοινωνία Αιγαίου Α.Ε." />
<link rel="image_src" href="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/logo.png" />
<link rel="publisher" href="http://www.emprosnet.gr" />
<link rel="author" href="https://plus.google.com/u/0/117436640982311223560" />
<meta name="original-source" content="http://www.emprosnet.gr/" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Στη συνάντηση αυτή παρουσίασα τις άμεσες ανάγκες της Λέσβου σε ότι αφορά την προσφυγική κρίση ενώ ο κ. Υπουργός μου παρουσίασε ποιος είναι ο σχεδιασμός της κυβέρνησης σχετικά με την τοπική διαχείριση του προσφυγικού - μεταναστευτικού στη Λέσβο. Καμία απόφαση ή συμφωνία δεν υπήρξε κατά την διάρκεια της συζήτησης καθώς η θέση μου, όπως αυτή αναφέρεται στην πρόταση που παρουσιάστηκε στο έκτακτο ΔΣ στις 17/09, είναι ξεκάθαρη. Θα πρέπει άμεσα να συγκληθεί από τα συναρμόδια Υπουργεία σύσκεψη στη Λέσβο, παρουσία όλων των τοπικών φορέων, όπου θα παρουσιαστεί ο σχεδιασμός και θα υπάρξει συναπόφαση για τις περαιτέρω δράσεις που αφορούν το προσφυγικό. Η συναίνεση για την εφαρμογή του κυβερνητικού σχεδίου αποτελεί ευθύνη όλων των φορέων της Λέσβου και φυσικά αρνήθηκα να λάβω οποιαδήποτε απόφαση ή να συμφωνήσω μονομερώς σε οτιδήποτε χωρίς να υπάρξει πλήρης ενημέρωση όλων των τοπικών φορέων. Παράλληλα, τόνισα την άμεση ανάγκη αποσυμφόρησης και τον περιορισμό του προσφυγικού πληθυσμού σε 3.000 άτομα, κάτι που επαναλαμβάνω και στην πρότασή μου κατά το έκτακτο ΔΣ." />
<meta property="og:image" content="http://www.emprosnet.gr/sites/default/files/styles/article_main_image/public/media/galinos__0.jpg?itok=0ziUTM3v" />
  <title>Γαληνος: "Δεν συμφώνησα σε καμία δομή, ούτε στο κέντρο κράτησης" | EmprosNet.gr</title>
  <meta name="viewport" content="width=device-width, initial-scale=0.5" />
  <meta name="MobileOptimized" content="width" />
  <meta name="HandheldFriendly" content="true" />
  <meta http-equiv="cleartype" content="on" />
  <meta name="apple-mobile-web-app-capable" content="yes" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
  <link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_mxbvRAV0_YoXwGCXbsQzCkegc1pXHICzfd8PPQD9YE4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_eyqJinSu4Sz9eYNRWWc7epJWsX4u2K6TcbAbI5OpGGM.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_x8hvkrIIk2N2Z4QO__96ca3hlEJE88UKe9xBWGL4oUM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_YQ6r3lbyvRGNcP8tiEl_9OR6Ce-u2JyepCfpaXmLDJw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_oEeCWAA4RWJvzWH6373YWABBzJrgcICX5oWRJETCAuI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_G0_LqZQT0yxj41FF6UnTGJNeeyqafnGRvxsr_QcEebk.css" media="screen and (min-width: 1025px)" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/sites/default/files/css/css_rkubJ32ch3wZDcv9aRz40twk6y6oaowHj4OzFeH42Rw.css" media="screen and (max-width: 1024px)" />
<link type="text/css" rel="stylesheet" href="http://www.emprosnet.gr/styleswitcher/css/emprosnet?occvlh" media="all" id="styleswitcher-css" />
  <script type="text/javascript" src="http://www.emprosnet.gr/sites/all/libraries/respondjs/respond.min.js?occvlh"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_7P1UxdSDEn4_iV6FrQ6WBTHcl8m4Vplah3mKgs2qk5g.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_erSHyeCHcZ2JkhjnkKxzoUwQVBJo6UL5EEpluqs6i-k.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_1vFAq1Pf_B3ppGz_nQ7ZK6k9N_8FgPuTCWBRjcyYFUY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = ".page, .more-featured-articles-title a, #categories-id li a, .current-date, #menu-empros li a, #block-quicktabs-latest-popular-a, #block-quicktabs-latest-popular-articles .latest-articles-list li a, .featured-subtitle-article a, #block-views-home-second-article-block h2, #block-quicktabs-latest-popular-articles .latest-articles-list li, #block-views-home-third-article-block h2, #block-views-home-fourth-article-block h2, #block-views-home-fifth-article-block h2, .more-featured-articles-desc, #block-views-home-category-politics-block h2, h2, .home-categories-article-title a, .politics-list li a, .economics-agricultural-list li a, .sports-list li a, .health-list li a, .environment-list li a, .culture-list li a, .technology-list li a, .articles-list li a, .education-list li a, .society-list li a, .day-photo-desc, .footer-text, #footer-menu-empros li a, #block-views-aggelies-block .classifieds-list li a, #block-views-aggelies-block .classifieds-list li, .more-classifieds a, #block-views-cultural-events-agenda-block .events-list .event-name, #block-views-cultural-events-agenda-block .events-list li, #block-views-cultural-events-agenda-block .date-heading h3, #block-views-home-newspaper-pager-block .date-heading h3, .blog-column-name h1, #block-views-movie-showings-block .view-grouping .view-grouping-header, #block-views-movie-showings-block .cinema-list h3, #block-views-movie-showings-block h3, #block-views-movie-showings-block .cinema-list h3 a, #block-views-movie-showings-block .cinema-list li:first-child, #block-views-movie-showings-block .cinema-list li, #block-agenda-1 .agenda-block p, #block-quicktabs-today-front-page .block .agenda-block ol li, .right-sidebar, #block-views-dromologia-block-1 .date-heading h3, #block-views-dromologia-block-1 .airplane-from, #block-views-dromologia-block-1 .view-grouping-header, #block-views-dromologia-block-1 .airplane-list li, #block-views-dromologia-block-1 .view-footer, #block-views-dromologia-block .date-heading h3, #block-views-dromologia-block .view-grouping-header, #block-views-dromologia-block .ship-from, #block-views-dromologia-block .boat-list li, #block-views-dromologia-block .ship-to, #block-views-dromologia-block .view-footer, #block-views-dromologia-block .boat-list h3, #block-quicktabs-today-front-page ul.quicktabs-tabs li a, #block-quicktabs-latest-popular-articles .quicktabs-tabs li a, .page-subcategories .generic-subcategories-list li:first-child, .page-subcategories .generic-subcategories-list li, #block-multiblock-5 ul.quicktabs-tabs li.active a, #block-multiblock-5 ul.quicktabs-tabs li a, #block-views-c4fd5c609cdaac5c1bf021b66a872790 .events-list .event-name, #block-views-c4fd5c609cdaac5c1bf021b66a872790 .events-list li, #block-views-c4fd5c609cdaac5c1bf021b66a872790 .date-heading h3, .more-video-none, .more-comments-none, .generic-article-title h2 a, .generic-article-summary, .generic-article-comments a, .generic-article-more-link a, .main-page .item-list ul.pager li.pager-current, .main-page .article-title h1, .main-page .article-short-details, .main-page .article-body, .main-page .similar-articles .same-category-article-list li, .main-page .similar-articles h2 a, .blog-article-author-name, .blog-article-comments a, .blog-article-more a, .blog-article-title h2, .blog-article-comments a, .blog-article-more a, .blog-article-author-name";
          var text_resize_minimum = "11";
          var text_resize_maximum = "17";
          var text_resize_line_height_allow = 0;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_AUiOxfvmqIOKYz0ezaWMecEWcTcxeWUi7ibYNQGoons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-7788385-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_12e8d7GRTIgwL1PtnszU7U30WBT_lSqR85x99VCceg4.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_7OtJHqrkS4IUxPvdTQtC7K7N3qxeqXCr5VxNlmnrWFU.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_SrcDpMzvWYJJfrF6uO-2WpZucFKZR0UvUXQUxraiEFQ.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-87091 node-type-newspaper-articles" >
  
    <div class="cookies-policy">Η ιστοσελίδα χρησιμοποιεί cookies για την ευκολία της περιήγησης. Με τη χρήση της αποδέχεστε αυτόματα την χρήση των cookies. <a href="/policy/cookies">Πληροφορίες</a><a class="close-cookies-policy">Κλείσιμο</a></div>
<div class="page-bg">

<div class="page">
			<div class="top-banners">
			<div class="top-left-banner">
				  <div class="region region-article-top-left-banner">
    <div id="block-views-article-ads-left-top-block" class="block block-views">


<div class="content">
<div class="view view-article-ads-left-top view-id-article_ads_left_top view-display-id-block view-dom-id-c299b00432fa29c24aef449d32b7edde">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=243&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a897331d&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=243&amp;cb=%n&amp;n=a897331d&amp;ct0=%c' border='0' alt='' /></a></noscript>
    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
			<div class="top-right-banner">
				  <div class="region region-article-top-right-banner">
    <div id="block-views-article-ads-right-top-block" class="block block-views">


<div class="content">
<div class="view view-article-ads-right-top view-id-article_ads_right_top view-display-id-block view-dom-id-9bce1968bcd3fb36534da39853d03f5f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=245&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a8f1505f&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=245&amp;cb=%n&amp;n=a8f1505f&amp;ct0=%c' border='0' alt='' /></a></noscript>
    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
		</div>
		
	<div class="empros-bar clearfix">
		<div class="logo">
			<a href="/" title="EmprosNet.gr - Ειδήσεις απο τη Λέσβο - Νέα Μυτιλήνης" class="link-to-home">
				<img src="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/logo.png" alt="EmprosNet.gr - Ειδήσεις απο τη Λέσβο - Νέα Μυτιλήνης" />
			</a>
		</div>
		<div class="empros-menu">
						<div class="empros-info">
				<div class="current-date">
					ΤΕΤΑΡΤΗ 21 ΣΕΠΤΕΜΒΡΙΟΥ 2016				</div>
				<div class="social-networks">
					<a href="/rss.xml" class="social-links" title="Ακολουθήστε μας μέσω RSS">
						<img src="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/rss.png" alt="Follow us by RSS" />
					</a>
					<a href="http://twitter.com/#!/emprosnet" target="_blank" class="social-links" title="Ακολουθήστε μας στο Twitter">
						<img src="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/twitter.png" alt="Follow us on Twitter" />
					</a>
					<a href="http://www.facebook.com/pages/ΕΦΗΜΕΡΙΔΑ-ΕΜΠΡΟΣ-ΜΥΤΙΛΗΝΗΣ/318214198159" target="_blank" class="social-links" title="Ακολουθήστε μας στο Facebook">
						<img src="http://www.emprosnet.gr/sites/all/themes/emprosnet/images/facebook.png" alt="Find us on Facebook" />
					</a> 
				</div>
			</div>
			<div class="menu-empros-bar">
				<div id="menu-empros">
					<ul class="menu"><li class="first leaf"><a href="/" title="">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li>
<li class="leaf"><a href="/taytotita" title="">ΤΑΥΤΟΤΗΤΑ</a></li>
<li class="leaf"><a href="/diafimisi" title="">ΔΙΑΦΗΜΙΣΗ</a></li>
<li class="last leaf"><a href="/contact" title="">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>				</div>
			</div>
			<div class="search-bar">
				<div class="search-box">
					  <div class="region region-search-box">
    <div id="block-search-form" class="block block-search">


<div class="content">
<form action="/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Αναζήτηση </label>
 <input title="Εισάγετε τις λέξεις - κλειδιά που θέλετε να αναζητήσετε." class="apachesolr-autocomplete form-text" data-apachesolr-autocomplete-id="search-block-form" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ap-Wy4K6D9u3PL3nBOwGibaH-A59VBONyzF_1F6ez0I" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
</div>  </div>
				</div>
      </div>

              <div class="user-login-register-menu">
          <ul class="menu"><li class="first leaf"><a href="/user/login" title="">Είσοδος χρήστη</a></li>
<li class="last leaf"><a href="/user/register" title="">Εγγραφή χρήστη</a></li>
</ul>        </div>
      
		</div>

					<div class="accessibility-title">  <div class="region region-accessibility-title">
    <div id="block-block-12" class="block block-block">


<div class="content">
<p><a href="/prosvasimotita">Επιλογές προσβασιμότητας</a></p></div>
</div>  </div>
</div>
			<div class="accessibility-box clearfix">
				  <div class="region region-accessibility-box">
    <div id="block-styleswitcher-styleswitcher" class="block block-styleswitcher">

<h2>Χρώμα</h2>

<div class="content">
<div class="item-list"><ul><li class="first"><a href="/styleswitcher/switch/emprosnet/custom/default?destination=node/87091" class="style-switcher custom-style style-default" data-rel="custom/default" rel="nofollow">Default</a></li>
<li class="last"><a href="/styleswitcher/switch/emprosnet/theme/style-1?destination=node/87091" class="style-switcher theme-style style-style-1" data-rel="theme/style_1" rel="nofollow">Style 1</a></li>
</ul></div></div>
</div><div id="block-text-resize-0" class="block block-text-resize">

<h2>Μέγεθος κειμένου</h2>

<div class="content">
<a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div></div>
</div>  </div>
			</div>
			
	</div>

	<div id="categories-id">
		<ul><li><a class="menu-0" href="/category/13%2B26">ΠΟΛΙΤΙΚΗ</a></li><li><a class="menu-1" href="/category/22%2B19%2B5%2B1">ΟΙΚΟΝΟΜΙΑ</a></li><li><a class="menu-2" href="/category/2%2B7">ΠΑΙΔΕΙΑ</a></li><li><a class="menu-3" href="/category/9">ΥΓΕΙΑ</a></li><li><a class="menu-4" href="/category/4%2B25">ΚΟΙΝΩΝΙΑ</a></li><li><a class="menu-5" href="/category/8%2B15%2B18">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a class="menu-6" href="/category/3%2B6%2B10%2B11%2B12%2B14%2B17%2B24">ΤΕΧΝΕΣ - ΨΥΧΑΓΩΓΙΑ</a></li><li><a class="menu-7" href="/category/20%2B28%2B29%2B30">ΤΕΧΝΟΛΟΓΙΑ</a></li><li><a class="menu-8" href="/category/16">E-SPORT</a></li><li><a class="menu-9" href="/blogs">ΑΠΟΨΕΙΣ - ΑΡΘΡΑ</a></li></ul>	</div>
	
	
	<div class="page-subcategories">
			</div>
	
		<div class="page-content">
		<div class="main-page">
			            				<!--<h1 class="title"></h1>-->
                        						
						

															  <div class="region region-content">
    <div id="block-system-main" class="block block-system">


<div class="content">
<div class="ds-1col node node-newspaper-articles view-mode-full clearfix ">

  
  <div class="field field-name-field-display-article field-type-viewfield field-label-hidden"><div class="field-items"><div class="field-item odd"><div class="view view-article-display view-id-article_display view-display-id-block view-dom-id-221a13b79aeae4f0743a47269bd3d7d4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="article">
	<div class="article-hypertitle"><h2>Στην απάντησή του προς τον επικεφαλής του &quot;Άλλου Δρόμου&quot; Στράτου Γεωργούλα</h2></div>
	<div class="article-title"><h1>Γαληνος: &quot;Δεν συμφώνησα σε καμία δομή, ούτε στο κέντρο κράτησης&quot;</h1></div>
	<div class="article-short-details">
		<span class="article-publish-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-21T00:00:00+03:00">Τετάρτη 21 Σεπτεμβρίου 2016</span></span>
		<span class="article-author"></span>
		<span class="article-category">| <a href="/category/13">Πολιτική</a></span>
	</div>
<div class="article-socials"><div class="easy_social_box clearfix horizontal easy_social_lang_">
            <div class="easy_social-widget easy_social-widget-facebook_share first"><div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><div class="fb-share-button" data-href="http://www.emprosnet.gr/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.emprosnet.gr/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis&amp;src=sdkpreparse">Share</a></div></div>
          <div class="easy_social-widget easy_social-widget-twitter last"><a href="http://twitter.com/share" class="twitter-share-button"
data-url="http://www.emprosnet.gr/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis"
data-count="horizontal"
data-lang = "en"
data-via=""
data-related=":Check it out!"
data-text="Γαληνος: "Δεν συμφώνησα σε καμία δομή, ούτε στο κέντρο κράτησης"">Tweet</a></div>
  </div> <!-- /.easy_social_box --></div>
	<div class="article-image"><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/article_main_image/public/media/galinos__0.jpg?itok=0ziUTM3v" width="620" height="350" alt="" /></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div><div class="field field-name-field-news-article-desc field-type-text-long field-label-hidden article-body"><div class="field-items"><div class="field-item odd first last"><p><p class="a">O Δήμαρχος Λέσβου Σπύρος Γαληνός, <a href="http://www.emprosnet.gr/article/87076-kai-ti-ishyei-me-kentro-kratisis-telika">απαντάει στα ερωτήματα του επικεφαλής του "Άλλου Δρόμου" Στράτου Γεωργούλα </a>όπου αναγνώριζε τα εμφανή «κενά» που αφήνουν οι επιστολές Μουζάλα και Γαληνού. </p>
<p>Και με την απάντησή του, λέγει σαφώς που δεν συμφώνησε ποτέ, ούτε και για την δημιουργία κέντρου κράτησης:</p>
<div class="field field-name-field-article-same-category field-type-viewfield field-label-hidden field-inline first last"><div class="field-items"><div class="field-item odd"><div class="view view-article-inject-view view-id-article_inject_view view-display-id-default view-dom-id-c334c7a3e836cf9a914ba46ffabc4350">
            <div class="view-header">
      <div class="similar-articles">
<div class="view view-article-same-category view-id-article_same_category view-display-id-block view-dom-id-d91ed7f8f86fc53da6f44f6b08dfe304">
            <div class="view-header">
      <h2><a href="/katigories-arthron/politiki" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Πολιτική</a></h2>    </div>
  
  
  
      <div class="view-content">
      <div class="same-category-article-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/87092-o-islamikos-epoikismos-perase-entos-ton-pylon">&quot;Ο ισλαμικός εποικισμός πέρασε εντός των πυλών&quot;</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/87090-kovei-mahairi-ges-tin-akrodexia-propaganda-gia-ti-simaia-tis-mytilinis">Κόβει μαχαίρι το ΓΕΣ την ακροδεξιά προπαγάνδα για τη... σημαία της Μυτιλήνης</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/87083-i-nd-krata-apostaseis-apo-toys-trampoykismoys">Η Ν.Δ. κρατά… αποστάσεις από τους τραμπουκισμούς</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/87077-parexigisi-me-aneparki-exigisi">«Παρεξήγηση» με ανεπαρκή εξήγηση</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/87076-kai-ti-ishyei-me-kentro-kratisis-telika">«Και τι ισχύει με το κέντρο κράτησης τελικά»;</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>
<p><strong>Η επιστολή-απάντηση του δημάρχου:</strong></p>
<p class="a">Σε απάντηση της από <strong>20/09/2016</strong> ανοιχτής επιστολής σας θα ήθελα να σας ενημερώσω σχετικά με τα ερωτήματα που θέτετε αναφορικά με την επιστολή του Αν. Υπουργού Μεταναστευτικής Πολιτικής κ. Ιωάννη Μουζάλα και την συνάντηση που είχα εγώ προσωπικά με τον κ. Υπουργό την 14η Σεπτεμβρίου.</p>
<p class="a">Στη συνάντηση αυτή παρουσίασα τις άμεσες ανάγκες της Λέσβου σε ότι αφορά την προσφυγική κρίση ενώ ο κ. Υπουργός μου παρουσίασε ποιος είναι ο σχεδιασμός της κυβέρνησης σχετικά με την τοπική διαχείριση του προσφυγικού - μεταναστευτικού στη Λέσβο. <strong>Καμία απόφαση ή συμφωνία δεν υπήρξε κατά την διάρκεια της συζήτησης </strong>καθώς η θέση μου, όπως αυτή αναφέρεται στην πρόταση που παρουσιάστηκε στο έκτακτο ΔΣ στις 17/09, είναι ξεκάθαρη. Θα πρέπει άμεσα <strong>να συγκληθεί από τα συναρμόδια Υπουργεία σύσκεψη στη Λέσβο, παρουσία όλων των τοπικών φορέων, όπου θα παρουσιαστεί ο σχεδιασμός και θα υπάρξει συναπόφαση για τις περαιτέρω δράσεις που αφορούν το προσφυγικό</strong>. Η συναίνεση για την εφαρμογή του κυβερνητικού σχεδίου αποτελεί ευθύνη όλων των φορέων της Λέσβου και φυσικά αρνήθηκα να λάβω οποιαδήποτε απόφαση ή να συμφωνήσω μονομερώς σε οτιδήποτε χωρίς να υπάρξει πλήρης ενημέρωση όλων των τοπικών φορέων. Παράλληλα, τόνισα την άμεση <strong>ανάγκη αποσυμφόρησης και τον περιορισμό του προσφυγικού πληθυσμού σε 3.000 άτομα</strong>, κάτι που επαναλαμβάνω και στην πρότασή μου κατά το έκτακτο ΔΣ.</p>
<p class="a">Συγκεκριμένα, σε ότι αφορά την δημιουργία του ενδιάμεσου κέντρου για τα άτομα με παραβατική συμπεριφορά δήλωσα ξεκάθαρα ότι δεν υπάρχει η δυνατότητα δημιουργίας νέου κέντρου και συζητήθηκε μόνο η πιθανότητα δημιουργία της δομής αυτής στο εσωτερικό του ήδη υπάρχοντος κέντρου της Μόριας. Την αποφασιστική αρμοδιότητα για την ευθύνη λειτουργίας και διαχείρισης του συγκεκριμένου κέντρου έχει το ίδιο το Υπουργείο Μεταναστευτικής Πολιτικής καθώς και τα συναρμόδια Υπουργεία, τα οποία θα πρέπει να απαντήσουν συγκεκριμένα στα υπόλοιπα ερωτήματα που θέτετε στην επιστολή σας καθώς και να ενημερώσουν εμπεριστατωμένα σε ότι έχει να κάνει με τον κυβερνητικό σχεδιασμό για την τοπική διαχείριση της προσφυγικής κρίσης.</p>
<p class="a">Όλα τα παραπάνω αναφέρονται και στην από 20/09/2016 επιστολή μου προς τον ίδιο τον κ. Υπουργό.</p>
<p class="a">Με εκτίμηση,</p>
<p class="a">Ο Δήμαρχος Λέσβου</p>
<p class="a"> Σπύρος Γαληνός</p>
<div>
<p class="1"><strong>         </strong></p>
</div></div></div></div><div class="field field-name-field-more-images-view field-type-viewfield field-label-hidden more-article-images"><div class="field-items"><div class="field-item odd first last"><div class="view view-article-more-images view-id-article_more_images view-display-id-block view-dom-id-d79cca9e87476cd05e9a43047715b140">
        
  
  
  
  
  
  
  
  
</div></div></div></div><div class="field field-name-field-attached-files field-type-file field-label-hidden article-attachments"><div class="field-items"></div></div><div class="easy_social_box clearfix horizontal easy_social_lang_el">
            <div class="easy_social-widget easy_social-widget-facebook_share first"><div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><div class="fb-share-button" data-href="http://www.emprosnet.gr/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.emprosnet.gr/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis&amp;src=sdkpreparse">Share</a></div></div>
          <div class="easy_social-widget easy_social-widget-twitter last"><a href="http://twitter.com/share" class="twitter-share-button"
data-url="http://www.emprosnet.gr/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis"
data-count="horizontal"
data-lang = "en"
data-via=""
data-related=":Check it out!"
data-text="Γαληνος: "Δεν συμφώνησα σε καμία δομή, ούτε στο κέντρο κράτησης"">Tweet</a></div>
  </div> <!-- /.easy_social_box -->  <ul class="links inline"><li class="comment_forbidden first last"><a href="/user/login?destination=node/87091%23comment-form">Εισέλθετε στο σύστημα</a> ή <a href="/user/register?destination=node/87091%23comment-form">εγγραφείτε</a> για να υποβάλετε σχόλια</li></ul></div>
</div>
</div>  </div>
            
					</div>
		
		<div class="right-sidebar">
			  <div class="region region-article-right-sidebar">
    <div id="block-views-7bbc64e8493df9d858eb6cc6bdd2cc2a" class="block block-views">

<h2>ΔΙΑΦΗΜΙΣΗ</h2>

<div class="content">
<div class="view view-article-sidebar-ads-per-category view-id-article_sidebar_ads_per_category view-display-id-block view-dom-id-5a2ff84d5fbc748b9d492398edfc7b30">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <iframe id='a2a4db39' name='a2a4db39' src='http://adman.aiolida.gr/www/delivery/afr.php?refresh=7&amp;zoneid=246&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a439783f&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=246&amp;cb=%n&amp;n=a439783f&amp;ct0=%c' border='0' alt='' /></a></iframe>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div><div id="block-multiblock-24" class="block block-multiblock">

<h2>ΑΡΘΡΟΓΡΑΦΟΣ</h2>

<div class="content">
<form class="authors-search-form clearfix" action="/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis" method="post" id="balis-forms-form--2" accept-charset="UTF-8"><div><div id="author-image" class="author-image"><div id="edit-author-image--2" class="form-item form-type-item">
  <img src="http://www.emprosnet.gr/sites/default/files/styles/author_search_thumbnail/public/default_images/author_search_default.png?itok=2u_-0FeQ" alt="" />
</div>
</div><div class="form-item form-type-textfield form-item-author">
 <input autocomplete="off" placeholder="ΕΠΙΛΕΞΤΕ ΑΡΘΡΟΓΡΑΦΟ" type="text" id="edit-author--2" name="author" value="" size="60" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-author--2-autocomplete" value="http://www.emprosnet.gr/index.php?q=admin/views/ajax/autocomplete/taxonomy/3" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions"><input type="submit" id="edit-submit--3" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-iMbcAucv9tBX5FwGNsDZKcgOKVahawrTWEwlwI7Pick" />
<input type="hidden" name="form_id" value="balis_forms_form" />
<div class="username-textfield"><div class="form-item form-type-textfield form-item-username">
  <label for="edit-username--2">Username </label>
 <input autocomplete="off" type="text" id="edit-username--2" name="username" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form></div>
</div><div id="block-views-article-sidebar-ads-emp25-block" class="block block-views">

<h2>ΔΙΑΦΗΜΙΣΗ</h2>

<div class="content">
<div class="view view-article-sidebar-ads-emp25 view-id-article_sidebar_ads_emp25 view-display-id-block view-dom-id-545dfdca7b86d5f670f2139e610d2d95">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <iframe id='a930a3a8' name='a930a3a8' src='http://adman.aiolida.gr/www/delivery/afr.php?refresh=7&amp;zoneid=255&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a115891d&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=255&amp;cb=%n&amp;n=a115891d&amp;ct0=%c' border='0' alt='' /></a></iframe>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div><div id="block-multiblock-1" class="block block-multiblock">

<h2>ΧΡΗΣΙΜΑ</h2>

<div class="content">
<div  id="quicktabs-today_front_page" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis?qt-today_front_page=0#qt-today_front_page" id="quicktabs-tab-today_front_page-0" class="active">Σινεμά</a></li>
<li><a href="/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis?qt-today_front_page=1#qt-today_front_page" id="quicktabs-tab-today_front_page-1" class="active">Εορτολόγιο</a></li>
<li><a href="/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis?qt-today_front_page=2#qt-today_front_page" id="quicktabs-tab-today_front_page-2" class="active">Φαρμακεία</a></li>
<li><a href="/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis?qt-today_front_page=3#qt-today_front_page" id="quicktabs-tab-today_front_page-3" class="active">Πλοία</a></li>
<li class="last"><a href="/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis?qt-today_front_page=4#qt-today_front_page" id="quicktabs-tab-today_front_page-4" class="active">Αεροπλάνα</a></li>
</ul></div><div id="quicktabs-container-today_front_page" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-today_front_page-0" class="quicktabs-tabpage "><div id="block-views-movie-showings-block" class="block block-views">


<div class="content">
<div class="view view-movie-showings view-id-movie_showings view-display-id-block view-dom-id-933a5dc26a045c022e6e6b12f762a5e4">
            <div class="view-header">
      <div class="date-nav-wrapper clearfix">
  <div class="date-nav item-list">
    <div class="date-heading">
      <h3>Τετάρτη, 21 Σεπτεμβρίου 2016</h3>
    </div>
    <ul class="pager">
          <li class="date-prev">
        <a href="http://www.emprosnet.gr/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis?date=2016-09-20" title="Μετάβαση στην προηγούμενη ημέρα" rel="nofollow">&laquo; &nbsp;</a>      </li>
              <li class="date-next">
        <a href="http://www.emprosnet.gr/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis?date=2016-09-22" title="Μετάβαση στην επόμενη ημέρα" rel="nofollow">&nbsp; &raquo;</a>      </li>
        </ul>
  </div>
</div>
    </div>
  
  
  
      <div class="view-content">
      <div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6352">Μπεν Χουρ</a></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6352"><img src="http://www.emprosnet.gr/sites/default/files/styles/thumbnail/public/ben_hur.jpg?itok=SblyfdCp" alt="Μπεν Χουρ" /></a></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><a href="/movies/6352">Περιπέτεια</a></div><div class="view-grouping-content"><div class="cinema-list">      <h3><a href="/movies/6352">Cine Αρίων Αίθουσα 1</a></h3>
    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-field-movie-shotimes">        <div class="field-content"><a href="/movies/6352"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-21T21:30:00+03:00">21:30</span></a></div>  </div></li>
      </ul></div></div></div></div></div></div></div>    </div>
  
  
  
  
  
  
</div></div>
</div></div><div  id="quicktabs-tabpage-today_front_page-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-agenda-1" class="block block-agenda">


<div class="content">
<div class="agenda-block">
      <p>Σήμερα</p>
  <ol>
      <li class="cal_0">
      <span class="calendar_title">Ημέρα της ειρήνης</span>
      <ul class="moreinfo">

                                                <li>
                        <a href="https://www.google.com/calendar/event?eid=XzYxMmo4ZGE0OGNzM2FiOWw2cDM0OGI5azY4cmo0YjlwNzEyM2FiYTU4bDMzaWNobDYwcTNlZDIzNmNfMjAxNjA5MjEgams2Zjgyc2t1azRvdmY2NTJjb2dtbWRlYXNAZw&amp;ctz=Europe/Athens&amp;ctz=Europe/Athens">View this event in Google Calendar</a>            </li>
                  
      </ul>
    </li>
      <li class="cal_0">
      <span class="calendar_title">Ματθαίος</span>
      <ul class="moreinfo">

                                                <li>
                        <a href="https://www.google.com/calendar/event?eid=XzY5MGo4Y2k1NmdyajJiYTM2ZDFqZ2I5azg0cjM2YmEyNmtxazhiYTQ4NHE0YWUxaThkMjNhZ2k1Nm9fMjAxNjA5MjEgams2Zjgyc2t1azRvdmY2NTJjb2dtbWRlYXNAZw&amp;ctz=Europe/Athens&amp;ctz=Europe/Athens">View this event in Google Calendar</a>            </li>
                  
      </ul>
    </li>
    </ol>
    <p>Αύριο</p>
  <ol>
      <li class="cal_0">
      <span class="calendar_title">Φωκάς</span>
      <ul class="moreinfo">

                                                <li>
                        <a href="https://www.google.com/calendar/event?eid=Xzc0bzQ4ZDlsNmdwamliOW82MG8zMGI5azcxMzRhYmEyNnAxamliOWs4OTFqZ2QyMjhnb2pnZGhsNmdfMjAxNjA5MjIgams2Zjgyc2t1azRvdmY2NTJjb2dtbWRlYXNAZw&amp;ctz=Europe/Athens&amp;ctz=Europe/Athens">View this event in Google Calendar</a>            </li>
                  
      </ul>
    </li>
    </ol>
    <p>Παρασκευή, 23 Σεπτεμβρίου 2016</p>
  <ol>
      <li class="cal_0">
      <span class="calendar_title">Ξανθίππη</span>
      <ul class="moreinfo">

                                                <li>
                        <a href="https://www.google.com/calendar/event?eid=Xzg0cmphZHBrOGtwMzRiOWk2OTIzYWI5azhoMzRjYjlvNmwzNDhiYTI2a28zZ2UxbDY4cDNjZ2k2OGNfMjAxNjA5MjMgams2Zjgyc2t1azRvdmY2NTJjb2dtbWRlYXNAZw&amp;ctz=Europe/Athens&amp;ctz=Europe/Athens">View this event in Google Calendar</a>            </li>
                  
      </ul>
    </li>
    </ol>
</div>
</div>
</div></div><div  id="quicktabs-tabpage-today_front_page-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-pharmacies-block" class="block block-views">


<div class="content">
<div class="view view-pharmacies view-id-pharmacies view-display-id-block view-dom-id-4b067d5e9cf04ea6a53f4044e6c8cac9">
        
  
  
      <div class="view-content">
      <div class="pharmacies-list">      <h3>Μυτιλήνη</h3>
    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-pharmacy">        <div class="field-content pharmacy-name">Βαλτάς Μιχάλης</div>  </div>  
  <div class="views-field views-field-field-date-orario">        <div class="field-content"><span class="date-display-single">21.09 - <div class="date-display-range"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2016-09-21T08:00:00+03:00">08:00</span> έως <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2016-09-21T21:00:00+03:00">21:00</span> </div></span></div>  </div>  
  <div class="views-field views-field-field-address">        <div class="field-content">ΖΩΟΔΟΧΟΥ ΠΗΓΗΣ 145</div>  </div>  
  <div class="views-field views-field-field-telephone">        <div class="field-content"></div>  </div></li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field views-field-field-pharmacy">        <div class="field-content pharmacy-name">Συσ. Φαρμ. Τουρούτσικα - Βαλτά</div>  </div>  
  <div class="views-field views-field-field-date-orario">        <div class="field-content"><div class="date-display-range"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2016-09-21T18:00:00+03:00">21.09 - 18:00</span> έως <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2016-09-22T08:00:00+03:00">22.09 - 08:00</span> </div></div>  </div>  
  <div class="views-field views-field-field-address">        <div class="field-content">Κωνσταντινουπόλεως 5, ΚΤΕΛ Υπερ.</div>  </div>  
  <div class="views-field views-field-field-telephone">        <div class="field-content">22510-20310</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
</div></div><div  id="quicktabs-tabpage-today_front_page-3" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-dromologia-block" class="block block-views">


<div class="content">
<div class="view view-dromologia view-id-dromologia view-display-id-block view-dom-id-6ee9fff40279197ddf382ad5e5595425">
            <div class="view-header">
      <div class="date-nav-wrapper clearfix">
  <div class="date-nav item-list">
    <div class="date-heading">
      <h3>Τετάρτη, 21 Σεπτεμβρίου 2016</h3>
    </div>
    <ul class="pager">
          <li class="date-prev">
        <a href="http://www.emprosnet.gr/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis?date=2016-09-20" title="Μετάβαση στην προηγούμενη ημέρα" rel="nofollow">&laquo; &nbsp;</a>      </li>
              <li class="date-next">
        <a href="http://www.emprosnet.gr/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis?date=2016-09-22" title="Μετάβαση στην επόμενη ημέρα" rel="nofollow">&nbsp; &raquo;</a>      </li>
        </ul>
  </div>
</div>
    </div>
  
  
  
      <div class="view-empty">
      <p>Δεν πραγματοποιούνται δρομολόγια σήμερα</p>
    </div>
  
  
  
  
  
  
</div></div>
</div></div><div  id="quicktabs-tabpage-today_front_page-4" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-dromologia-block-1" class="block block-views">


<div class="content">
<div class="view view-dromologia view-id-dromologia view-display-id-block_1 view-dom-id-ba45a78a8d12cc83c053e1a152a424dd">
            <div class="view-header">
      <div class="date-nav-wrapper clearfix">
  <div class="date-nav item-list">
    <div class="date-heading">
      <h3>Τετάρτη, 21 Σεπτεμβρίου 2016</h3>
    </div>
    <ul class="pager">
          <li class="date-prev">
        <a href="http://www.emprosnet.gr/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis?date=2016-09-20" title="Μετάβαση στην προηγούμενη ημέρα" rel="nofollow">&laquo; &nbsp;</a>      </li>
              <li class="date-next">
        <a href="http://www.emprosnet.gr/article/87091-galinos-den-symfonisa-se-kamia-domi-oyte-sto-kentro-kratisis?date=2016-09-22" title="Μετάβαση στην επόμενη ημέρα" rel="nofollow">&nbsp; &raquo;</a>      </li>
        </ul>
  </div>
</div>
    </div>
  
  
  
      <div class="view-content">
      <div class="view-grouping"><div class="view-grouping-header"><div class="airplane-from">Από: Μυτιλήνη</div></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><div class="airplane-to">Προς: Αθήνα</div></div><div class="view-grouping-content"><div class="airplane-list">      <h3><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/thumbnail/public/aegean.png?itok=UZaVRR-L" width="100" height="35" alt="" /></h3>
    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-image-boat">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-dromologio-schedule">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-21T09:00:00+03:00">09:00</span></div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-image-boat">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-dromologio-schedule">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-21T17:30:00+03:00">17:30</span></div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-image-boat">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-dromologio-schedule">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-21T22:00:00+03:00">22:00</span></div>  </div></li>
      </ul></div></div></div></div></div><div class="view-grouping"><div class="view-grouping-header"><div class="airplane-from">Από: Αθήνα</div></div><div class="view-grouping-content"><div class="view-grouping"><div class="view-grouping-header"><div class="airplane-to">Προς: Μυτιλήνη</div></div><div class="view-grouping-content"><div class="airplane-list">      <h3><img typeof="foaf:Image" src="http://www.emprosnet.gr/sites/default/files/styles/thumbnail/public/aegean.png?itok=UZaVRR-L" width="100" height="35" alt="" /></h3>
    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-image-boat">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-dromologio-schedule">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-21T07:40:00+03:00">07:40</span></div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-image-boat">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-dromologio-schedule">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-21T16:15:00+03:00">16:15</span></div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-image-boat">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-dromologio-schedule">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-21T20:40:00+03:00">20:40</span></div>  </div></li>
      </ul></div></div></div></div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <p>* Προσοχή: Το πρόγραμμα των δρομολογίων είναι ενδεικτικό και μπορεί να αλλάξει χωρίς προειδοποίηση.</p>
    </div>
  
  
</div></div>
</div></div></div></div></div>
</div><div id="block-views-article-ads-right-bottom-block" class="block block-views">

<h2>ΔΙΑΦΗΜΙΣΗ</h2>

<div class="content">
<div class="view view-article-ads-right-bottom view-id-article_ads_right_bottom view-display-id-block view-dom-id-16594740aa5fbb8bc51a0eae151bfcad">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <iframe id='a5d2ec85' name='a5d2ec85' src='http://adman.aiolida.gr/www/delivery/afr.php?refresh=7&amp;zoneid=250&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a4e5431d&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=250&amp;cb=%n&amp;n=a4e5431d&amp;ct0=%c' border='0' alt='' /></a></iframe>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div><div id="block-views-46d3556f217261728625dd4c5be2104d" class="block block-views">

<h2>ΔΙΑΦΗΜΙΣΗ</h2>

<div class="content">
<div class="view view-article-ads-right-bottom-bottom view-id-article_ads_right_bottom_bottom view-display-id-block view-dom-id-54771e0619f3768d80eedf80fe70fcbe">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <iframe id='aacdbb00' name='aacdbb00' src='http://adman.aiolida.gr/www/delivery/afr.php?refresh=7&amp;zoneid=247&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a62a0215&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=247&amp;cb=%n&amp;n=a62a0215&amp;ct0=%c' border='0' alt='' /></a></iframe>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
		</div>
	</div>

			<div class="bottom-banners">
			<div class="first-bottom-banner">
				  <div class="region region-article-first-bottom-banner">
    <div id="block-views-9b2cb3ba8b71e900eed32bfe852035a5" class="block block-views">


<div class="content">
<div class="view view-article-ads-bottom-position-a view-id-article_ads_bottom_position_a view-display-id-block view-dom-id-00413e6536332acb4e9dd5be418c4b74">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=306&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a4cc7579&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=306&amp;cb=%n&amp;n=a4cc7579&amp;ct0=%c' border='0' alt='' /></a></noscript>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
		
			<div class="second-bottom-banner">
				  <div class="region region-article-second-bottom-banner">
    <div id="block-views-cf1a165ee1d5d1ea844af0871b7fbb52" class="block block-views">


<div class="content">
<div class="view view-article-ads-bottom-position-b view-id-article_ads_bottom_position_b view-display-id-block view-dom-id-c9351fa674340006eb603ba64c42fe90">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=307&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a23e1c01&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=307&amp;cb=%n&amp;n=a23e1c01&amp;ct0=%c' border='0' alt='' /></a></noscript>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
		
			<div class="third-bottom-banner">
				  <div class="region region-article-third-bottom-banner">
    <div id="block-views-940f45630e62c046778d66c37988f437" class="block block-views">


<div class="content">
<div class="view view-article-ads-bottom-position-c view-id-article_ads_bottom_position_c view-display-id-block view-dom-id-f29ad31a117e967f414700571f127f87">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=308&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=aeeb2767&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=308&amp;cb=%n&amp;n=aeeb2767&amp;ct0=%c' border='0' alt='' /></a></noscript>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
		
			<div class="fourth-bottom-banner">
				  <div class="region region-article-fourth-bottom-banner">
    <div id="block-views-ab95af405f619b9c6de4106fe8e9d273" class="block block-views">


<div class="content">
<div class="view view-article-ads-bottom-position-d view-id-article_ads_bottom_position_d view-display-id-block view-dom-id-e35e28a58c8ddb74cc05ab0b97082ea3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              
          <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adman.aiolida.gr/www/delivery/ajs.php':'http://adman.aiolida.gr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=309&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adman.aiolida.gr/www/delivery/ck.php?n=a6c8e829&amp;cb=%n' target='_blank'><img src='http://adman.aiolida.gr/www/delivery/avw.php?zoneid=309&amp;cb=%n&amp;n=a6c8e829&amp;ct0=%c' border='0' alt='' /></a></noscript>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>  </div>
			</div>
	</div>
	
	<div class="footer">
		<div class="footer-text">
		Εμπρος Ημερήσια Εφημερίδα Νομού Λέσβου - Καρά Τεπέ - Mυτιλήνη - 81100
		Απαγορεύεται η αναπαραγωγή με οποιονδήποτε τρόπο.
		</div>
		
		<div class="footer-separator"></div>
		
		<div class="footer-menu">
			<div id="footer-menu-empros">
				<ul class="menu"><li class="first leaf"><a href="/pneymatika-dikaiomata" title="">ΠΝΕΥΜΑΤΙΚΑ ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li class="leaf"><a href="/oroi-hrisis" title="">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li class="last leaf"><a href="/contact" title="">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>			</div>
		</div>
		
		<div class="footer-copyright">
			EMPROSNET.GR &copy; 2016		</div>
	</div>

</div>

</div>

<div class="window-featured-article-right"><a class="window-link close"></a><a class="window-link open"></a>  <div>
      
          <div class="window-bottom-article">
  <div class="left-column">
    <span class="label">Διαβάστε ακόμη</span>
    <h3><a href="/blogs/apopseis/87070-proehei-na-pesoyn-oi-tonoi">Προέχει να πέσουν οι τόνοι</a></h3>
  </div>
  <div class="right-column">
    
    
  </div>
</div>    </div>
</div>  <script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_pMpn-aGMsGKgMnAtmxLe-SZAZXUOnXxQqYAoiRN9DJI.js"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<script type="text/javascript" src="http://www.emprosnet.gr/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
</body>
</html>